<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" xml:lang="en-gb" lang="en-gb">
<head>
<meta charset="utf-8" />
<base href="https://www.ruralnewsgroup.co.nz/rural-news/rural-general-news/spray-resistance-a-big-problem" />
<meta name="keywords" content="SPRAY RESISTANCE,HERBICIDE RESISTANCE" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="author" content="Nigel Malthus" />
<meta property="og:url" content="https://www.ruralnewsgroup.co.nz/rural-news/rural-general-news/spray-resistance-a-big-problem" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Spray resistance a big problem" />
<meta property="og:description" content="Herbicide resistance in New Zealand agriculture is a far more serious problem than previously realised. This is the finding of scientists conducting the first nationwide survey on resistance. Instead of the expected 5%, they&amp;#39;ve found more than 50% of the arable farms and vineyards surveyed have..." />
<meta property="og:image" content="https://www.ruralnewsgroup.co.nz/media/k2/items/cache/3637fa424afbe7f7b90df8462a27a505_XL.jpg" />
<meta name="image" content="https://www.ruralnewsgroup.co.nz/media/k2/items/cache/3637fa424afbe7f7b90df8462a27a505_XL.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Rural_News" />
<meta name="twitter:title" content="Spray resistance a big problem" />
<meta name="twitter:description" content="Herbicide resistance in New Zealand agriculture is a far more serious problem than previously realised. This is the finding of scientists conducting the first nationwide survey on resistance. Instead..." />
<meta name="twitter:image" content="https://www.ruralnewsgroup.co.nz/media/k2/items/cache/3637fa424afbe7f7b90df8462a27a505_XL.jpg" />
<meta name="twitter:image:alt" content="AgResearch senior scientist Dr Trevor James says research has found more than 50% of the arable farms and vineyards surveyed have weed strains resistant to commonly used herbicides." />
<meta name="description" content="Herbicide resistance in New Zealand agriculture is a far more serious problem than previously realised. This is the finding of scientists conducting t..." />
<title>Spray resistance a big problem</title>
<link href="/rural-news/rural-general-news/spray-resistance-a-big-problem" rel="canonical" />
<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/magnific-popup.min.css" rel="stylesheet" />
<link href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.css" rel="stylesheet" />
<link href="/components/com_k2/css/k2.css?v=2.10.3&b=20200429" rel="stylesheet" />
<link href="/media/plg_content_osembed/css/osembed.css?47354877541923135499c38a6606138a" rel="stylesheet" />
<link href="/plugins/system/jce/css/content.css?aa754b1f19c7df490be4b958cf085e7c" rel="stylesheet" />
<style>

                        /* K2 - Magnific Popup Overrides */
                        .mfp-iframe-holder {padding:10px;}
                        .mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
                        .mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
                    
	</style>
<script src="/media/jui/js/jquery.min.js?d9fd9b279d87663fe799c89b077d25b5"></script>
<script src="/media/jui/js/jquery-noconflict.js?d9fd9b279d87663fe799c89b077d25b5"></script>
<script src="/media/jui/js/jquery-migrate.min.js?d9fd9b279d87663fe799c89b077d25b5"></script>
<script src="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/jquery.magnific-popup.min.js"></script>
<script src="/media/k2/assets/js/k2.frontend.js?v=2.10.3&b=20200429&sitepath=/"></script>
<script src="/media/plg_content_osembed/js/osembed.min.js?47354877541923135499c38a6606138a"></script>
<script type="application/ld+json">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</script>

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1102419743434633', {}, {agent: 'pljoomla'});
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=1102419743434633&ev=PageView&noscript=1"/>
</noscript>


<meta name="msvalidate.01" content="00839DC73BE1EFF84C0F1969DA08E93E" />
<meta name="google-site-verification" content="j6M-jiPTbgV2JjVOopzfhA3GjPbawTA64XGLsSflAJo" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="initial-scale=1.0">
<link href="https://www.ruralnewsgroup.co.nz/favicon.ico" rel="shortcut icon" type="image/x-icon">

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-T72QBVX');</script>

<link rel="stylesheet" href="https://www.ruralnewsgroup.co.nz/templates/ruralresponsive/assets/css/bootstrap.min.css?v=7">
<link rel="stylesheet" href="https://www.ruralnewsgroup.co.nz/templates/ruralresponsive/assets/css/screen.css?v=7.2.8">
<link rel="stylesheet" href="https://www.ruralnewsgroup.co.nz/templates/ruralresponsive/assets/css/print.css?v=7">
<link rel="stylesheet" href="https://www.ruralnewsgroup.co.nz/templates/ruralresponsive/assets/css/jquery.nailthumb.1.1.min.css?v=7">
<link rel="stylesheet" href="https://www.ruralnewsgroup.co.nz/templates/ruralresponsive/assets/css/ruralnews.css?v=7.2.8">
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,800,700%7COpen+Sans+Condensed:700' rel='stylesheet' type='text/css'>

<link href="https://vjs.zencdn.net/7.1.0/video-js.css" rel="stylesheet">
<link href="https://www.ruralnewsgroup.co.nz/templates/ruralresponsive/assets/js/vendor/videojs-vast-plugin/lib/videojs-contrib-ads/videojs.ads.css" rel="stylesheet" type="text/css">
<link href="https://www.ruralnewsgroup.co.nz/templates/ruralresponsive/assets/js/vendor/videojs-vast-plugin/videojs.vast.css" rel="stylesheet" type="text/css">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#41a62a">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff">

<script src="https://code.jquery.com/jquery-2.2.4.min.js" integrity="sha256-BbhdlvQf/xTY9gja0Dq3HiwQF8LaCRTXxZKRutelT44=" crossorigin="anonymous"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js" integrity="sha384-Tc5IQib027qvyjSMfHjOMaLkfuWVxZxUPnCJA7l2mCWNIpG9mGCD8wGNIcPD7Txa" crossorigin="anonymous"></script>
<script data-cfasync="false" src="https://g.adspeed.net/ad.php?do=js&zids=60752-60264-60265-70451-74550x4-98103-98106-98104x4-98105x4&wd=-1&ht=-1&noerror=1&target=_blank&cache=2"></script>
<script>
		jQuery.noConflict();
		jQuery('.rn-logo.raster').remove();
	</script>
<style media="screen">
		.rn-logo.raster { display: none; }
	</style>
</head>
<body>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T72QBVX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<!--[if lt IE 7]>
        <p class="chromeframe">You are using an outdated browser. Some parts of this site might not display properly. <a href="https://browsehappy.com/">Upgrade your browser today</a> to better experience our website.</p>
    <![endif]-->
<!--[if IE 8]>
        <p class="chromeframe">You are using an outdated browser. Some parts of this site might not display properly. <a href="https://browsehappy.com/">Upgrade your browser today</a> to better experience our website.</p>
    <![endif]-->
<div id="global-group">
<div class="inner">
<a href="/">
<img class="global-logo svg" src="https://www.ruralnewsgroup.co.nz//templates/ruralresponsive/assets/img/global-logo.svg" alt="Rural News Group" />
<img class="global-logo raster rn-logo" src="https://www.ruralnewsgroup.co.nz//templates/ruralresponsive/assets/img/global-logo.png" alt="Rural News Group" />
</a>
</div>
</div>
<div id="global-menu">
<nav>
<a class="collapse-btn">MAIN MENU</a>
<div class="menu-items rn-collapse">
<div class="moduletable">
<ul class="nav menu mod-list">
<li class="item-69 default"><a class="logo" href="/"><img src="/images/headerimages/RNGlogo1.jpg" alt="  HOME" /><span class="image-title"> HOME</span> </a></li><li class="item-146"><a href="/rural-news">Rural News</a></li><li class="item-88"><a href="/dairy-news">Dairy News</a></li><li class="item-995"><a href="/hort-news">Hort News</a></li><li class="item-99"><a href="/wine-grower">NZ Winegrower</a></li><li class="item-54"><a href="/index.php?option=com_breezingforms&amp;view=form&amp;Itemid=54&amp;lang=en">Subscribe</a></li><li class="item-55"><a href="/component/com_blankcomponent/Itemid,55/view,default/">Advertise</a></li><li class="item-56"><a href="/index.php?option=com_alfcontact&amp;view=alfcontact&amp;Itemid=56&amp;lang=en">Contact</a></li></ul>
</div>
<div class='search'>
<div class="moduletable rngmodule">
<div id="k2ModuleBox139" class="k2SearchBlock  rngmodule">
<form action="/search" method="get" autocomplete="off" class="k2SearchBlockForm">
<input type="text" value="Enter search query" name="searchword" class="inputbox" onblur="if(this.value=='') this.value='Enter search query';" onfocus="if(this.value=='Enter search query') this.value='';" />
<input type="hidden" name="Itemid" value="702" />
</form>
</div>
</div>
</div>
</div>
</nav>
</div>
<div id="container">
<header>
<div class='row-fluid'>
<div class='span6'>

<div class="moduletablelogo">
<div class="customlogo">
<p><a title="Go to Home Page" href="/rural-news" target="_self"> <img class="rn-logo svg" src="/images/template/rn-header.svg" alt="Rural News" /> <img class="rn-logo raster" src="/images/template/rn-header.png" alt="Rural News" /> </a></p></div>
</div>
</div>
<div class='span5 offset1'>

<div class="moduletable adspeed">
<div class="custom adspeed">

<script type="text/javascript" src="https://g.adspeed.net/ad.php?do=js&zid=60752&oid=16776&wd=-1&ht=-1&target=_blank"></script>
</div>
</div>
</div>
</div>

<nav>
<a class="collapse-btn">BROWSE CATEGORIES</a>
<div class="menu-items rn-collapse">
<div class="moduletable">
<ul class="nav menu mod-list">
<li class="item-58 current active"><a href="/rural-news/rural-general-news">National</a></li><li class="item-66"><a href="/rural-news/rural-world-news">World </a></li><li class="item-59"><a href="/rural-news/rural-opinion">Opinion</a></li><li class="item-60"><a href="/rural-news/rural-agribusiness">Agribusiness</a></li><li class="item-61"><a href="/rural-news/rural-management">Management</a></li><li class="item-62"><a href="/rural-news/rural-farm-health">Farm Health</a></li><li class="item-63"><a href="/rural-news/rural-machinery-products">Machinery &amp; Products</a></li><li class="item-486"><a href="/rural-news/rural-motoring">Motoring</a></li><li class="item-469"><a href="/rural-news/rural-life">Rural Life</a></li></ul>
</div>
</div>
</nav>

</header>
<div id="content" class="row-fluid" role="main">
<div id="main-col" class="span8">
<section class="row-fluid ">
<div class="custom">
<p><a href="/tag/coronavirus"> <img src="/images/covid19coveragebanner.png" alt="Coronavirus" width="1000" height="75" /></a></p></div>
</section>
<div class="row-fluid">

<div class="span12 sub-col-left">

<span id="startOfPageId21236"></span>
<div id="k2Container" class="itemView itemIsFeatured  rnpage">


<div class="itemHeader">

<span class="itemDateCreated">
Wednesday, 08 September 2021 09:55 </span>

<h1 class="itemTitle">
Spray resistance a big problem
</h1>

<span class="itemAuthor">
Written by&nbsp;
Nigel Malthus </span>
</div>


<div class="itemToolbar">
<ul>

<li>
<span class="itemTextResizerTitle">font size</span>
<a href="#" id="fontDecrease">
<span>decrease font size</span>
<img src="/templates/ruralresponsive/assets/img/blank.gif" alt="decrease font size" />
</a>
<a href="#" id="fontIncrease">
<span>increase font size</span>
<img src="/templates/ruralresponsive/assets/img/blank.gif" alt="increase font size" />
</a>
</li>

<li>
<a class="itemPrintLink" rel="nofollow" href="/rural-news/rural-general-news/spray-resistance-a-big-problem?print=1&amp;tmpl=component" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
<span>Print</span>
</a>
</li>

<li>
<a class="itemEmailLink" rel="nofollow" href="/component/com_mailto/link,feb92aa586cc70dba57ed27ca8c7d69515081543/template,ruralresponsive/tmpl,component/" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
<span>Email</span>
</a>
</li>
</ul>
<div class="clr"></div>
</div>
<div class="itemBody">



<div class="itemImageBlock">
<span class="itemImage">
<a class="rn-modal" rel="{handler: 'image'}" href="/media/k2/items/cache/3637fa424afbe7f7b90df8462a27a505_XL.jpg" title="Click to preview image">
<img src="/media/k2/items/cache/3637fa424afbe7f7b90df8462a27a505_L.jpg" alt="AgResearch senior scientist Dr Trevor James says research has found more than 50% of the arable farms and vineyards surveyed have weed strains resistant to commonly used herbicides." />
</a>
</span>

<span class="itemImageCaption">AgResearch senior scientist Dr Trevor James says research has found more than 50% of the arable farms and vineyards surveyed have weed strains resistant to commonly used herbicides.</span>
<div class="clr"></div>
</div>

<div class="itemIntroText">
<p>Herbicide resistance in New Zealand agriculture is a far more serious problem than previously realised.</p>
</div>

<div class="itemFullText">
<p>This is the finding of scientists conducting the first nationwide survey on resistance. Instead of the expected 5%, they've found more than 50% of the arable farms and vineyards surveyed have weed strains resistant to commonly used herbicides.</p>
<p>AgResearch senior scientist Dr Trevor James called the results "very surprising". He says when the researchers put their funding proposal together three years ago they thought the worst case scenario would be finding resistant weeds on just 5% of farms.</p>
<p>However, out of 87 Canterbury arable farms tested, 54 were found to have a resistant weed. Results for glyphosate resistance in ryegrass in Marlborough vineyards has also shown more than 50% with a resistance problem, James told&nbsp;<em>Rural News</em>.</p>
<p>This year they have also sampled Southland, Waikato and Bay of Plenty maize fields.</p>
<p>"We've got a lot more testing of samples to do yet, but to date what we're finding is a lot more serious than what we originally estimated."</p>
<p>The programme, funded by the Ministry of Business Innovation and Employment and supported by the Foundation for Arable Research and the NZ Winegrowers-owned Bragato Research Institute, involves germinating weed seed samples and seeing how susceptible the plants are to various common weedkillers.</p>
<p>Common resistant weed species include pasture-related grasses such as ryegrass, wild oats, and chickweed. New resistant strains have also been identified - including sow thistle (puha), summer grass, prairie grass and lesser canary grass.</p>
<p>Herbicide-resistant weeds were first detected in New Zealand in 1979. However, until recently, reporting has been ad hoc and left to growers and rural professionals to recognise and alert researchers.</p>
<p>Asked why the extent of herbicide resistance has not been apparent prior to the formal survey, James explains that a farmer might not consider it a problem.</p>
<p>“As long as there is a herbicide available, albeit more expensive, that works on a particular weed,” he says. “But overseas data shows eventually we run out of herbicides.”</p>
<p>James says Australia has among the worst resistance problem in the world. That country now has a grass weed – rigid ryegrass – which is resistant to eight or nine different modes of action; so essentially nothing can control it.</p>
<p>Meanwhile, James says New Zealand’s small size makes it unprofitable for some companies to sell some herbicides here, which gives us potentially an even greater problem.</p>
<p>“In vineyards, if they lose glyphosate, they’ve got glufosinate – which is more expensive. Or clethodim, which they’ve got to get permission from New Zealand Wine to use,” James told <em>Rural News.</em></p>
<p>“Evidence from Chile demonstrates that if you start using clethodim regularly in vineyards, it’s only about four to five years before ryegrass becomes resistant to that.”</p>
<p>Should we be worried?</p>
<p>"Yes," James says.</p>
<p>“We need to get the message out there that this is, if not serious now, very soon will be if we keep on having resistance emerge as it has.”</p>
<p>Testing involves collecting mature seed from weed species at the end of the growing season. It is then put it in a coolstore for a while to break dormancy, then grown in pots. The plants are then sprayed with various common herbicides to see how well they work.</p>
<p>“You can see that takes quite a long time,” James told <em>Rural News.</em> “Which is why we’re only assessing samples now, which we collected in January, February and March.”</p>
<p><strong>Quicker Tests</strong></p>
<p>One thread of the research project is developing quicker methods of testing, possibly by analysing DNA or growing test seeds on agar.</p>
<p>James says the researchers are also looking at sociological factors around farmers' decision-making - given that herbicide resistance has been known for some 40 years and farmers have been advised to use methods like rotating chemicals to avoid it.</p>
<p>"We haven't been successful to the point where we have stopped the evolution of resistance because we are getting more and more of it," he adds.</p>
<p>"So, we've got sociologists looking at why and how farmers make decisions to rank importance of the various problems they have, because we all know farmers have to make huge decisions on a daily or weekly basis that will impact their farms, so this is just one of many."</p>
<p>Another thread of the research is collecting and analysing overseas data for indications to see which weeds may be likely to develop resistance in future. Or which chemicals might lose effectiveness, in the New Zealand context.</p>
<p>They are also looking at non-herbicide intervention - such as cover crops to manage resistant weeds.</p>
<p>James says they are now starting to work with arable farmers, the ones initially appearing to be worst affected, to formulate farm-wide or system-wide methods to avoid herbicide resistance.</p>
<p>"We don't believe enough anymore, for a few scientists to get up and say 'thou shalt do this, and you shouldn't do that'," he adds.</p> </div>
<div class="clr"></div>


<div class="clr"></div>
</div>

<div class="itemSocialSharing">

<div class="itemTwitterButton">
<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="Rural_News">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
</div>

<div class="itemFacebookButton">
<div id="fb-root"></div>
<script type="text/javascript">
				(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) {return;}
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/en_US/all.js#appId=177111755694317&xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
<div class="fb-like" data-send="false" data-width="200" data-show-faces="true"></div>
</div>
<div class="clr"></div>
</div>
<div class="custom AdSpeed1 mobile-only ">

<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc366858 = window.plc366858 || 0;
document.write('<'+'div id="placement_366858_'+plc366858+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(174024, 366858, [300,250], 'placement_366858_'+opt.place, opt); }, opt: { place: plc366858++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div>
<div class="clr"></div>

<section class="itemRelated">
<h3>More like this</h3>
<div class='row-fluid gutter'>
<div class='span7'>

<article class="fiveup level1 clearfix">
<div>
<div class='image'>
<a class="moduleItemImage" href="/dairy-news/dairy-management/growing-concern-over-herbicide-resistance" title="K2_CONTINUE_READING &quot;Growing concern over herbicide resistance&quot;">
<img src="/media/k2/items/cache/b28f3276813eb6fb64833b326d7cc78d_S.jpg" alt="Growing concern over herbicide resistance" />
</a>
</div>
 <h4>
<a class="moduleItemTitle" href="/dairy-news/dairy-management/growing-concern-over-herbicide-resistance">Growing concern over herbicide resistance</a>
</h4>
<p><p>Herbicide resistance is emerging as a serious and growing threat to New Zealand's food production, with recent surveys by scientists finding half or more of arable farms in some regions have weeds resistant to commonly and used herbicides.</p>
</p>
</div>
</article>

<div class='banner'>
<div class="custom">

<script type="text/javascript" src="https://g.adspeed.net/ad.php?do=js&zid=74550&oid=16776&wd=-1&ht=-1&target=_blank"></script>
</div>
</div>
</div>
</div>
</section>
<div class="clr"></div>

<section class="popularReads">
<div class='popularReadsItems'>
<div id="k2ModuleBox327" class="k2ItemsBlock popular_rng standard_tile_mobile ">
<h3><a href='#'>Popular Reads</a></h3>
<div class='row-fluid gutter'>
<div class='span7'>

<article class="fiveup level1 clearfix">
<div>
<div class='image'>
<a class="moduleItemImage" href="/rural-news/rural-opinion/farm-emissions-misrepresented" title="Continue reading &quot;Farm emissions misrepresented&quot;">
<div class='nailthumb-container'>
<img class='hide' src="/media/k2/items/cache/ccdfeb2938d7f634b4aa0a82b0b19a8b_S.jpg" alt="Farm emissions misrepresented" />
</div>
</a>
</div>
<h4>
<a class="moduleItemTitle" href="/rural-news/rural-opinion/farm-emissions-misrepresented">Farm emissions misrepresented</a>
</h4>
OPINION: There has been a lot of talk about agricultural emissions lately, but very little honest conversation. </div>
</article>
<article class="fiveup level1 clearfix">
<div>
<div class='image'>
<a class="moduleItemImage" href="/rural-news/rural-opinion/will-you-help-andrew" title="Continue reading &quot;Will you help, Andrew?&quot;">
<div class='nailthumb-container'>
<img class='hide' src="/media/k2/items/cache/60e3f397ba87df70371c535cafc3681e_S.jpg" alt="Will you help, Andrew?" />
</div>
</a>
</div>
<h4>
<a class="moduleItemTitle" href="/rural-news/rural-opinion/will-you-help-andrew">Will you help, Andrew?</a>
</h4>
Te Kauwhata farmer David Lloyd has penned the following open letter to Beef+Lamb NZ chair Andrew Morrison asking for his&#8230; </div>
</article>
<div class="mobile-only">
<div class="customAdSpeed1 mobile-only ">

<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc430183 = window.plc430183 || 0;
document.write('<'+'div id="placement_430183_'+plc430183+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(174024, 430183, [300,250], 'placement_430183_'+opt.place, opt); }, opt: { place: plc430183++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div>
</div> </div> 
<div class='span5'>

<article class="fiveup level2">
<h4>
<a class="moduleItemTitle" href="/rural-news/rural-general-news/council-drops-sna-plans">Council drops SNA plans</a>
</h4>
The Far North Council is dropping the contentious Significant Natural Areas (SNAs) mapping policy. </article>
<article class="fiveup level2">
<h4>
<a class="moduleItemTitle" href="/rural-news/rural-general-news/gdt-slump-finally-ending">GDT slump finally ending</a>
</h4>
The run of eight consecutive falls in the Global Dairy Trade price index has finally ended. </article>
<article class="fiveup level2">
<h4>
<a class="moduleItemTitle" href="/dairy-news/dairy-general-news/finishing-properties-in-hot-demand">Finishing properties in hot demand</a>
</h4>
Data released by the Real Estate Institute of New Zealand (REINZ) shows an increase in farm sales for the three&#8230; </article>
</div>
</div> 
</div> 
</div>
</section>
<div class="clr"></div>


<div class="itemBackToTop">
<a class="k2Anchor" href="/rural-news/rural-general-news/spray-resistance-a-big-problem#startOfPageId21236">
back to top </a>
</div>
<div class="clr"></div>
<div id="disqus_thread"></div>
<div class="clr"></div>
<section class="itemFeaturedBottom">
<div class='itemFeaturedBottomItems'>
<div id="k2ModuleBox371" class="k2ItemsBlock standard_tile_mobile mobile-only">
<h3><a href='rural-news/rural-general-news'>National</a></h3>
<div class='row-fluid gutter'>
<div class='span7'>

<article class="fiveup level1 clearfix">
<div>
<div class='image'>
<a class="moduleItemImage" href="/rural-news/rural-general-news/farming-sector-urged-to-keep-vigilant-mpi-boss" title="Continue reading &quot;Farming sector urged to keep vigilant - MPI boss&quot;">
<div class='nailthumb-container'>
<img class='hide' src="/media/k2/items/cache/2e9b9dbb0a4306d0aafb49e93f29fdce_S.jpg" alt="Farming sector urged to keep vigilant - MPI boss" />
</div>
</a>
</div>
<h4>
<a class="moduleItemTitle" href="/rural-news/rural-general-news/farming-sector-urged-to-keep-vigilant-mpi-boss">Farming sector urged to keep vigilant - MPI boss</a>
</h4>
Don't drop your guard - with the Delta variant you're dealing with a much more serious strain of Covid. </div>
</article>
<article class="fiveup level1 clearfix">
<div>
<div class='image'>
<a class="moduleItemImage" href="/rural-news/rural-general-news/vaccinations-at-meat-plants" title="Continue reading &quot;Vaccinations at meat plants&quot;">
<div class='nailthumb-container'>
<img class='hide' src="/media/k2/items/cache/7874f3d66a39ddbe313484babfc913fa_S.jpg" alt="Vaccinations at meat plants" />
</div>
</a>
</div>
<h4>
<a class="moduleItemTitle" href="/rural-news/rural-general-news/vaccinations-at-meat-plants">Vaccinations at meat plants</a>
</h4>
The penny seems to have dropped that the workforce which produces food for local and export markets are very much&#8230; </div>
</article>
<div class="mobile-only">
<div class="customAdSpeed1 mobile-only ">
<div class="customAdSpeed1 mobile-only ">

<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc430183 = window.plc430183 || 0;
document.write('<'+'div id="placement_430183_'+plc430183+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(174024, 430183, [300,250], 'placement_430183_'+opt.place, opt); }, opt: { place: plc430183++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div>
</div>
</div> </div> 
<div class='span5'>

<article class="fiveup level2">
<h4>
<a class="moduleItemTitle" href="/rural-news/rural-general-news/freshwater-changes-hit-stumbling-block">Freshwater changes hit stumbling block</a>
</h4>
The Government's new proposed changes to freshwater farm plans has seemingly hits a stumbling block in the form of Beef+Lamb&#8230; </article>
<article class="fiveup level2">
<h4>
<a class="moduleItemTitle" href="/rural-news/rural-general-news/labour-pains">Labour pains!</a>
</h4>
Overseas workers on their way to drive machinery and pick fruit could be affected by last week's decision to pause&#8230; </article>
<article class="fiveup level2">
<h4>
<a class="moduleItemTitle" href="/rural-news/rural-general-news/red-meat-and-co-products-exports-reach-870-million">Red meat and co-products exports reach $870 million</a>
</h4>
New Zealand exported red meat and co-products worth $870 million during July 2021 – marking a 29% increase year-on-year, according&#8230; </article>
</div>
</div> 
</div> 
<div id="k2ModuleBox374" class="k2ItemsBlock mobile-only ">
<h3><a href='rural-news/rural-machinery-products'>Machinery & Products</a></h3>
<div class='row-fluid gutter'>
<div class='span7'>

<article class="fiveup level1 clearfix">
<div>
<div class='image'>
<a class="moduleItemImage" href="/rural-news/rural-machinery-products/jd-invests-in-robotics" title="Continue reading &quot;JD invests in robotics&quot;">
<div class='nailthumb-container'>
<img class='hide' src="/media/k2/items/cache/3339e5f40edb174a84d8da5236defeb9_S.jpg" alt="JD invests in robotics" />
</div>
</a>
</div>
<h4>
<a class="moduleItemTitle" href="/rural-news/rural-machinery-products/jd-invests-in-robotics">JD invests in robotics</a>
</h4>
Global giant Deere and Co has acquired Silicon Valley start-up company Bear Flag Robotics, which specialises in autonomous driving technologies&#8230; </div>
</article>
<article class="fiveup level1 clearfix">
<div>
<div class='image'>
<a class="moduleItemImage" href="/rural-news/rural-machinery-products/smart-diagnostics-and-read-leather-proving-a-winner" title="Continue reading &quot;Smart diagnostics and read leather proving a winner&quot;">
<div class='nailthumb-container'>
<img class='hide' src="/media/k2/items/cache/1e66f7c878a4de32dd5090de99c441a9_S.jpg" alt="Smart diagnostics and read leather proving a winner" />
</div>
</a>
</div>
<h4>
<a class="moduleItemTitle" href="/rural-news/rural-machinery-products/smart-diagnostics-and-read-leather-proving-a-winner">Smart diagnostics and read leather proving a winner</a>
</h4>
Case IH diagnostics software is helping a Bay of Plenty-based Case IH dealership to support customers in their new territory&#8230; </div>
</article>
</div> 
<div class='span5'>

<article class="fiveup level2">
<h4>
<a class="moduleItemTitle" href="/rural-news/rural-machinery-products/combo-baler-adds-value-and-versatility">Combo baler adds value and versatility</a>
</h4>
Founded 22 years ago, Mabey Contracting Ltd, based near Pahiatua, services clients throughout the Tararua, Wairarapa and Manawatu regions. </article>
<article class="fiveup level2">
<h4>
<a class="moduleItemTitle" href="/rural-news/rural-machinery-products/jd-extends-extension-cord">JD extends extension cord</a>
</h4>
While there is still a major reliance on diesel engines, global tractor manufacturer John Deere is paying close attention to&#8230; </article>
<article class="fiveup level2">
<h4>
<a class="moduleItemTitle" href="/rural-news/rural-machinery-products/cnh-scoops-up-raven">CNH scoops up Raven</a>
</h4>
Case New Holland Industrial (CNHI) – parent company of the New Holland, Case IH and Steyr brands – has announced&#8230; </article>
</div>
</div> 
</div> 
</div>
</section>
<div class="clr"></div>
<div class="subcat-banner articleAd">
<div class="custom">

<script src="https://g.adspeed.net/ad.php?do=js&amp;zid=70451&amp;oid=16776&amp;wd=-1&amp;ht=-1&amp;target=_blank" type="text/javascript"></script>
</div>
</div>
</div>

<script type='text/javascript'>
var loop_count = 0;
insertArticleAd = function() {
	loop_count++;
	if (jQuery('.articleAd img')) {
		jQuery('.itemBody p:eq(4)').after(jQuery('.articleAd'));
	} else {
		setTimeout(insertArticleAd, 1000);
	}
};
insertArticleAd();

</script>
<script>
	var disqus_config = function () {
	this.page.url = 'https://www.ruralnewsgroup.co.nz/rural-news/rural-general-news/spray-resistance-a-big-problem';
	this.page.identifier = 'index.php?option=com_k2&view=item&id=21236';
	};
	(function() {
	var d = document, s = d.createElement('script');
	s.src = 'https://ruralnewsgroupnz.disqus.com/embed.js';
	s.setAttribute('data-timestamp', +new Date());
	(d.head || d.body).appendChild(s);
	})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

</div>
</div>
</div>
<div id="side-col" class="span4">
<section class="row-fluid  AdSpeed1 desktop-only">
<div class="custom AdSpeed1 desktop-only">

<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc366858 = window.plc366858 || 0;
document.write('<'+'div id="placement_366858_'+plc366858+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(174024, 366858, [300,250], 'placement_366858_'+opt.place, opt); }, opt: { place: plc366858++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div>
</section>
<section class="row-fluid AdSpeed1 desktop-only ">
<h3>
<span class="h-arrow">&raquo;</span>
The RNG Weather Report</h3>
<div class="customAdSpeed1 desktop-only ">

<script type="text/javascript">var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid359736 = window.pid359736 || rnd;
var plc359736 = window.plc359736 || 0;
var abkw = window.abkw || '';
var absrc = 'https://servedbyadbutler.com/adserve/;ID=174024;size=0x0;setID=359736;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid359736+';place='+(plc359736++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');</script></div>
 </section>
<section class="row-fluid issues-online">
<h3>
<span class="h-arrow">&raquo;</span>
Latest Print Issues Online</h3>
<div class="customissues-online">
<div class="row-fluid">
<div class="span4"><a href="https://bit.ly/3gLlFdt" target="_blank" rel="noopener noreferrer"><img src="/images/DN%20478%20August%2031.jpg" alt="dairynewscover" width="250" height="357" style="width: 250px; float: left;" /></a></div>
<div class="span4"><a href="https://bit.ly/3kUqPoJ"><img src="/images/RN%20734%20September%207.jpg" alt="ruralnewscover" width="250" height="357" style="width: 250px; float: left;" /></a></div>
<div class="span4" style="text-align: left;"><a href="https://bit.ly/3xdUqhc" target="_blank" rel="noopener noreferrer" class="cover"> <img src="/images/NZWG%20129%20Aug-Sep%202021.jpg" alt="winegrowercover" width="325" height="357" style="width: 250px; float: left;" /></a></div>
</div>
<p><a href="https://issuu.com/ruralnewsgroup/docs" class="archives">Visit archives</a></p></div>
</section>
<section class="row-fluid  hound standard_tile_mobile">
<h3><a href='/opinion'>The Hound</a></h3>
<div id="k2ModuleBox143" class="k2ItemsBlock  hound standard_tile_mobile">
<p class="modulePretext"><img src="/templates/ruralresponsive/assets/img/hound.jpg" /></p>
<article class="module">






<div class="moduleItemIntrotext">
<h4>
<a class="moduleItemTitle" href="/rural-news/rural-opinion/hound/forget-greta">Forget Greta!</a>
</h4>
<p>OPINION: There was a lot of gnashing of teeth, wailing and tears (including our PM) when celebrity teenage climate activist&#8230;</p>
</div>




</article>
<article class="module">






<div class="moduleItemIntrotext">
<h4>
<a class="moduleItemTitle" href="/rural-news/rural-opinion/hound/wood-for-the-trees">Wood for the trees?</a>
</h4>
<p>OPINION: The Hound wonders when the powers-that-be will take a serious look at how their infatuation with pleasing the UN&#8230;</p>
</div>




</article>
</div>
</section>
<section class="row-fluid  desktop-only">
<div class="custom desktop-only">

<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc403802 = window.plc403802 || 0;
document.write('<'+'div id="placement_403802_'+plc403802+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(174024, 403802, [300,250], 'placement_403802_'+opt.place, opt); }, opt: { place: plc403802++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div>
</section>
<section class="row-fluid ">
<h3>
<span class="h-arrow">&raquo;</span>
Connect with Rural News</h3>
<div class="custom">
<p><a class="rss social-link" title="News feed" href="/web-details/other/our-rss-feeds" target="_blank" rel="noopener noreferrer">RSS</a> <a class="facebook social-link" title="Facebook" href="https://www.facebook.com/ruralnews" target="_blank" rel="noopener noreferrer">Facebook</a><a class="twitter social-link" title="Twitter" href="https://twitter.com/Rural_News" target="_blank" rel="noopener noreferrer">Twitter</a></p></div>
</section>
<section class="row-fluid  extrasmodule">
<h3>
<span class="h-arrow">&raquo;</span>
eNewsletter</h3>
<div class="custom extrasmodule">
<p><a href="http://eepurl.com/bATYV1" target="_blank" rel="noopener"><img style="display: block; margin: 0px auto; padding-bottom: 20px;" src="/images/stories/newsletter-icon.jpg" alt="Subscribe to our weekly newsletter" /></a></p></div>
</section>
<section class="row-fluid desktop-only AbRngT2 ">
<div class="customdesktop-only AbRngT2 ">

<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc403802 = window.plc403802 || 0;
document.write('<'+'div id="placement_403802_'+plc403802+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(174024, 403802, [300,250], 'placement_403802_'+opt.place, opt); }, opt: { place: plc403802++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div>
</section>
<section class="row-fluid desktop-only AbRngT2 ">
<div class="customdesktop-only AbRngT2 ">

<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc403802 = window.plc403802 || 0;
document.write('<'+'div id="placement_403802_'+plc403802+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(174024, 403802, [300,250], 'placement_403802_'+opt.place, opt); }, opt: { place: plc403802++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div>
</section>
</div>
</div>
<footer>
<p>Copyright &copy; 2021 RuralNewsGroup. All Rights Reserved.</p>
</footer>
</div>
<section class="row-fluid ">
<div class="custom">

<script src="https://g.adspeed.net/ad.php?do=js&aid=235655&oid=16776&wd=1280&ht=1000&target=_blank" type="text/javascript"></script>
<noscript><iframe width="1280" height="1000" src="https://g.adspeed.net/ad.php?do=html&aid=235655&oid=16776&wd=1280&ht=1000&target=_blank" frameborder="0" scrolling="no" allowtransparency="true" hspace="0" vspace="0"></iframe></noscript>
</div>
</section>

<script src="https://www.ruralnewsgroup.co.nz/templates/ruralresponsive/assets/js/vendor/bootstrap.min.js"></script>
<script src="https://www.ruralnewsgroup.co.nz/templates/ruralresponsive/assets/js/plugins.js"></script>
<script src="https://www.ruralnewsgroup.co.nz/templates/ruralresponsive/assets/js/main.js"></script>
<script src="https://www.ruralnewsgroup.co.nz/templates/ruralresponsive/assets/js/jquery.nailthumb.1.1.min.js?v=1"></script>

<script src="https://vjs.zencdn.net/7.1.0/video.js"></script>
<script src="https://www.ruralnewsgroup.co.nz/templates/ruralresponsive/assets/js/vendor/videojs-vast-plugin/lib/videojs-contrib-ads/videojs.ads.js?v=7"></script>
<script src="https://www.ruralnewsgroup.co.nz/templates/ruralresponsive/assets/js/vendor/videojs-vast-plugin/lib/vast-client.js?v=7"></script>
<script src="https://www.ruralnewsgroup.co.nz/templates/ruralresponsive/assets/js/vendor/videojs-vast-plugin/videojs.vast.js?v=7"></script>
<script>
  		jQuery('.moduleItemImage img, article.module img, .genericItemList img').each(function() {
  			jQuery(this).load(function() {
  				jQuery(this).nailthumb({preload:false, onStart:function(container) {$img = jQuery('img', container); jQuery(container).height($img.width() * 0.75).width($img.width());}})
  			});
  		});
  		if (window.location.href.match("rural-news")) jQuery('body').addClass('rnpage');
    	if (window.location.href.match("dairy-news")) jQuery('body').addClass('dnpage');
    	if (window.location.href.match("wine-grower")) jQuery('body').addClass('wgpage');

		jQuery(document).ready(function() {
	    	var slots = {};
			jQuery('.adspeed[data-zone]').each(function() {
				// jQuery(this).css({'display':'block','border':'1px solid red','width': '100%', 'height': '40px'});
	    		zone = jQuery(this).attr('data-zone');
	    		if (!slots[zone]) slots[zone] = 0;
	    		this.id = "adspeed" + zone + slots[zone];
	    		// console.log("Zone " + zone + ", slot " + slots[zone]);
	    		try {
		    		// If this is a multi-zone ad, request it by slot number
		    		if (jQuery('.adspeed[data-zone=' + zone + "]").length > 1) {
		    			AdSpeed_div(this.id, zone, slots[zone]);
		    		}
		    		// Else, request without slot number
		    		else {
		    			AdSpeed_div(this.id, zone);
		    		}
		    	}
		    	catch (e) {
		    	};
	    		slots[zone]++;
	    	});

			jQuery('.collapse-btn').on('click', function(clk) {
				var p = jQuery(this).parent();
				var nav = jQuery(p).find('.rn-collapse');
				if(jQuery(nav).css('display') == 'block') {
					jQuery(nav).css('display', 'none');
				} else {
					jQuery(nav).css('display', 'block');
				}
			});
	    });
	  </script>

<script>window.twttr = (function (d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0],
			t = window.twttr || {};
		if (d.getElementById(id)) return t;
		js = d.createElement(s);
		js.id = id;
		js.src = "https://platform.twitter.com/widgets.js";
		fjs.parentNode.insertBefore(js, fjs);

		t._e = [];
		t.ready = function (f) {
			t._e.push(f);
		};

		return t;
	}(document, "script", "twitter-wjs"));</script>

</body>
</html>
