<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" xml:lang="en-gb" lang="en-gb">
<head>
<meta charset="utf-8" />
<base href="https://www.ruralnewsgroup.co.nz/wine-grower/wg-general-news/master-of-wine-michael-henley-s-yearning-for-learning" />
<meta name="keywords" content="MICHAEL HENLEY" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="author" content="Sophie Preece" />
<meta property="og:url" content="https://www.ruralnewsgroup.co.nz/wine-grower/wg-general-news/master-of-wine-michael-henley-s-yearning-for-learning" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Master of Wine: Michael Henley&amp;#39;s yearning for learning" />
<meta property="og:description" content="A university job in a suburban bottle shop kicked off an incredible journey for Michael Henley. New Zealand&amp;#39;s newest Master of Wine says the Christchurch store was more focussed on flagons of beer than its small wine selection. But he studied the back labels and began to take $20 to work each we..." />
<meta property="og:image" content="https://www.ruralnewsgroup.co.nz/media/k2/items/cache/18985910abf86f827f6960d3de21d2eb_XL.jpg" />
<meta name="image" content="https://www.ruralnewsgroup.co.nz/media/k2/items/cache/18985910abf86f827f6960d3de21d2eb_XL.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Rural_News" />
<meta name="twitter:title" content="Master of Wine: Michael Henley&amp;#39;s yearning for learning" />
<meta name="twitter:description" content="A university job in a suburban bottle shop kicked off an incredible journey for Michael Henley. New Zealand&amp;#39;s newest Master of Wine says the Christchurch store was more focussed on flagons of beer..." />
<meta name="twitter:image" content="https://www.ruralnewsgroup.co.nz/media/k2/items/cache/18985910abf86f827f6960d3de21d2eb_XL.jpg" />
<meta name="twitter:image:alt" content="Michael Henley. Photo by Warren Buckland of NZMe." />
<meta name="description" content="A university job in a suburban bottle shop kicked off an incredible journey for Michael Henley. New Zealand&amp;#39;s newest Master of Wine says the Chris..." />
<title>Master of Wine: Michael Henley's yearning for learning</title>
<link href="/wine-grower/wg-general-news/master-of-wine-michael-henley-s-yearning-for-learning" rel="canonical" />
<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/magnific-popup.min.css" rel="stylesheet" />
<link href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.css" rel="stylesheet" />
<link href="/components/com_k2/css/k2.css?v=2.10.3&b=20200429" rel="stylesheet" />
<link href="/media/plg_content_osembed/css/osembed.css?47354877541923135499c38a6606138a" rel="stylesheet" />
<link href="/plugins/system/jce/css/content.css?aa754b1f19c7df490be4b958cf085e7c" rel="stylesheet" />
<style>

                        /* K2 - Magnific Popup Overrides */
                        .mfp-iframe-holder {padding:10px;}
                        .mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
                        .mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
                    
	</style>
<script src="/media/jui/js/jquery.min.js?d9fd9b279d87663fe799c89b077d25b5"></script>
<script src="/media/jui/js/jquery-noconflict.js?d9fd9b279d87663fe799c89b077d25b5"></script>
<script src="/media/jui/js/jquery-migrate.min.js?d9fd9b279d87663fe799c89b077d25b5"></script>
<script src="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/jquery.magnific-popup.min.js"></script>
<script src="/media/k2/assets/js/k2.frontend.js?v=2.10.3&b=20200429&sitepath=/"></script>
<script src="/media/plg_content_osembed/js/osembed.min.js?47354877541923135499c38a6606138a"></script>
<script type="application/ld+json">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</script>

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1102419743434633', {}, {agent: 'pljoomla'});
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=1102419743434633&ev=PageView&noscript=1"/>
</noscript>


<meta name="msvalidate.01" content="00839DC73BE1EFF84C0F1969DA08E93E" />
<meta name="google-site-verification" content="j6M-jiPTbgV2JjVOopzfhA3GjPbawTA64XGLsSflAJo" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="initial-scale=1.0">
<link href="https://www.ruralnewsgroup.co.nz/favicon.ico" rel="shortcut icon" type="image/x-icon">

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-T72QBVX');</script>

<link rel="stylesheet" href="https://www.ruralnewsgroup.co.nz/templates/ruralresponsive/assets/css/bootstrap.min.css?v=7">
<link rel="stylesheet" href="https://www.ruralnewsgroup.co.nz/templates/ruralresponsive/assets/css/screen.css?v=7.2.8">
<link rel="stylesheet" href="https://www.ruralnewsgroup.co.nz/templates/ruralresponsive/assets/css/print.css?v=7">
<link rel="stylesheet" href="https://www.ruralnewsgroup.co.nz/templates/ruralresponsive/assets/css/jquery.nailthumb.1.1.min.css?v=7">
<link rel="stylesheet" href="https://www.ruralnewsgroup.co.nz/templates/ruralresponsive/assets/css/ruralnews.css?v=7.2.8">
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,800,700%7COpen+Sans+Condensed:700' rel='stylesheet' type='text/css'>

<link href="https://vjs.zencdn.net/7.1.0/video-js.css" rel="stylesheet">
<link href="https://www.ruralnewsgroup.co.nz/templates/ruralresponsive/assets/js/vendor/videojs-vast-plugin/lib/videojs-contrib-ads/videojs.ads.css" rel="stylesheet" type="text/css">
<link href="https://www.ruralnewsgroup.co.nz/templates/ruralresponsive/assets/js/vendor/videojs-vast-plugin/videojs.vast.css" rel="stylesheet" type="text/css">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#41a62a">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff">

<script src="https://code.jquery.com/jquery-2.2.4.min.js" integrity="sha256-BbhdlvQf/xTY9gja0Dq3HiwQF8LaCRTXxZKRutelT44=" crossorigin="anonymous"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js" integrity="sha384-Tc5IQib027qvyjSMfHjOMaLkfuWVxZxUPnCJA7l2mCWNIpG9mGCD8wGNIcPD7Txa" crossorigin="anonymous"></script>
<script data-cfasync="false" src="https://g.adspeed.net/ad.php?do=js&zids=60752-60264-60265-70451-74550x4-98103-98106-98104x4-98105x4&wd=-1&ht=-1&noerror=1&target=_blank&cache=2"></script>
<script>
		jQuery.noConflict();
		jQuery('.rn-logo.raster').remove();
	</script>
<style media="screen">
		.rn-logo.raster { display: none; }
	</style>
</head>
<body>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T72QBVX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<!--[if lt IE 7]>
        <p class="chromeframe">You are using an outdated browser. Some parts of this site might not display properly. <a href="https://browsehappy.com/">Upgrade your browser today</a> to better experience our website.</p>
    <![endif]-->
<!--[if IE 8]>
        <p class="chromeframe">You are using an outdated browser. Some parts of this site might not display properly. <a href="https://browsehappy.com/">Upgrade your browser today</a> to better experience our website.</p>
    <![endif]-->
<div id="global-group">
<div class="inner">
<a href="/">
<img class="global-logo svg" src="https://www.ruralnewsgroup.co.nz//templates/ruralresponsive/assets/img/global-logo.svg" alt="Rural News Group" />
<img class="global-logo raster rn-logo" src="https://www.ruralnewsgroup.co.nz//templates/ruralresponsive/assets/img/global-logo.png" alt="Rural News Group" />
</a>
</div>
</div>
<div id="global-menu">
<nav>
<a class="collapse-btn">MAIN MENU</a>
<div class="menu-items rn-collapse">
<div class="moduletable">
<ul class="nav menu mod-list">
<li class="item-69 default"><a class="logo" href="/"><img src="/images/headerimages/RNGlogo1.jpg" alt="  HOME" /><span class="image-title"> HOME</span> </a></li><li class="item-146"><a href="/rural-news">Rural News</a></li><li class="item-88"><a href="/dairy-news">Dairy News</a></li><li class="item-995"><a href="/hort-news">Hort News</a></li><li class="item-99"><a href="/wine-grower">NZ Winegrower</a></li><li class="item-54"><a href="/index.php?option=com_breezingforms&amp;view=form&amp;Itemid=54&amp;lang=en">Subscribe</a></li><li class="item-55"><a href="/component/com_blankcomponent/Itemid,55/view,default/">Advertise</a></li><li class="item-56"><a href="/index.php?option=com_alfcontact&amp;view=alfcontact&amp;Itemid=56&amp;lang=en">Contact</a></li></ul>
</div>
<div class='search'>
<div class="moduletable rngmodule">
<div id="k2ModuleBox139" class="k2SearchBlock  rngmodule">
<form action="/search" method="get" autocomplete="off" class="k2SearchBlockForm">
<input type="text" value="Enter search query" name="searchword" class="inputbox" onblur="if(this.value=='') this.value='Enter search query';" onfocus="if(this.value=='Enter search query') this.value='';" />
<input type="hidden" name="Itemid" value="702" />
</form>
</div>
</div>
</div>
</div>
</nav>
</div>
<div id="container">
<header>
<div class='row-fluid'>
<div class='span6'>

<div class="moduletablelogo">
<div class="customlogo">
<p><a title="Go to Home Page" href="/wine-grower" target="_self"><img class="rn-logo svg" src="/images/template/wg-header.svg" alt="NZ Winegrower" /> <img class="rn-logo raster" src="/images/template/wg-header.png" alt="NZ Winegrower" /></a></p></div>
</div>
</div>
<div class='span5 offset1'>

<div class="moduletable adspeed">
<div class="custom adspeed">

<script data-cfasync="false" src="https://g.adspeed.net/ad.php?do=js&amp;zids=69985-71886-60268-74552x2-60269x3&amp;wd=-1&amp;ht=-1&amp;target=_blank&amp;noerror=1" type="text/javascript"></script>

<p>&nbsp;</p>

<script data-cfasync="false" type="text/javascript">AdSpeed_display(69985);</script>
</div>
</div>
</div>
</div>

<nav>
<a class="collapse-btn">BROWSE CATEGORIES</a>
<div class="menu-items rn-collapse">
<div class="moduletable menumodule">
<ul class="nav menu mod-list">
<li class="item-473 current active"><a href="/wine-grower/wg-general-news">National</a></li><li class="item-132"><a href="/wine-grower/wg-regional-updates">Regional </a></li><li class="item-128"><a href="/wine-grower/wg-opinion">Opinion</a></li><li class="item-172"><a href="/wine-grower/wg-profiles">Profiles</a></li><li class="item-474"><a href="/wine-grower/wg-industry">Industry</a></li><li class="item-476"><a href="/wine-grower/wg-machinery">Machinery &amp; Products</a></li></ul>
</div>
</div>
</nav>

</header>
<div id="content" class="row-fluid" role="main">
<div id="main-col" class="span8">
<div class="row-fluid">

<div class="span12 sub-col-left">

<span id="startOfPageId21610"></span>
<div id="k2Container" class="itemView itemIsFeatured wgpage">


<div class="itemHeader">

<span class="itemDateCreated">
Tuesday, 26 October 2021 15:30 </span>

<h1 class="itemTitle">
Master of Wine: Michael Henley&#039;s yearning for learning
</h1>

<span class="itemAuthor">
Written by&nbsp;
Sophie Preece </span>
</div>


<div class="itemToolbar">
<ul>

<li>
<span class="itemTextResizerTitle">font size</span>
<a href="#" id="fontDecrease">
<span>decrease font size</span>
<img src="/templates/ruralresponsive/assets/img/blank.gif" alt="decrease font size" />
</a>
<a href="#" id="fontIncrease">
<span>increase font size</span>
<img src="/templates/ruralresponsive/assets/img/blank.gif" alt="increase font size" />
</a>
</li>

<li>
<a class="itemPrintLink" rel="nofollow" href="/wine-grower/wg-general-news/master-of-wine-michael-henley-s-yearning-for-learning?print=1&amp;tmpl=component" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
<span>Print</span>
</a>
</li>

<li>
<a class="itemEmailLink" rel="nofollow" href="/component/com_mailto/link,659b503802e98f4ac7a216becb68d6d7339a822c/template,ruralresponsive/tmpl,component/" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
<span>Email</span>
</a>
</li>
</ul>
<div class="clr"></div>
</div>
<div class="itemBody">



<div class="itemImageBlock">
<span class="itemImage">
<a class="rn-modal" rel="{handler: 'image'}" href="/media/k2/items/cache/18985910abf86f827f6960d3de21d2eb_XL.jpg" title="Click to preview image">
<img src="/media/k2/items/cache/18985910abf86f827f6960d3de21d2eb_L.jpg" alt="Michael Henley. Photo by Warren Buckland of NZMe." />
</a>
</span>

<span class="itemImageCaption">Michael Henley. Photo by Warren Buckland of NZMe.</span>
<div class="clr"></div>
</div>

<div class="itemIntroText">
<p>A university job in a suburban bottle shop kicked off an incredible journey for Michael Henley.</p>
</div>

<div class="itemFullText">
<p>New Zealand's newest Master of Wine says the Christchurch store was more focussed on flagons of beer than its small wine selection. But he studied the back labels and began to take $20 to work each week, growing a cellar in his last year of a science degree. "It caught my imagination," he says.</p>
<p>Four years later, with a Lincoln University diploma in viticulture and oenology, vintages spent in South Africa, Californina, Marlborough, Oregon, Barossa Valley and Spain, and an unabated "yearning for learning" about wine, Michael found himself working at Christie's Auction House in London.</p>
<p>About as far as possible from the three metres of shelves in a Christchurch booze shop, he began travelling to dusty cellars around Europe, one week assessing bottles of 1950s Bordeaux with the labels peeling off, and the next in a two car garage "full of great Italian wines".&nbsp;</p>
<p>He would dust off and box up the bottles to send back for auction, then await a tasting of "the most amazing wines", he says, recalling pre-sale pours of the likes of a 1959 Petrus and 1961 Chateau Mouton Rothschild. "We had a sherry tasting once that was all 1800 and 1900 sherrief," he says. "It was just mind boggling."</p>
<p>Michael meanwhile did his WSET diploma in London, thirsty for more knowledge. "I loved making it; loved being around people with it," he says. "I loved tasting these really incredible wines. I thought, 'you come from little old New Zealand.' I needed to know more."</p>
<p>He went on to Christie's in Los Angeles, valuing more extraordinary cellars, including one with $10 million worth of wine. In 2001 Michael and his wife moved back to New Zealand, and in 2003 he took up a role with the newly opened Craggy Range Winery, which included a three year stint in London. Then in 2012 he became Chief executive with Trinity Hill Winery, before taking the lead at Aotearoa New Zealand Fine Wine Estates (AONZ) when it was established in 2017.</p>
<p>Michael, who is a director of New Zealand Winegrowers, Hawke's Bay Winegrowers and Hawke's Bay Tourism, began his Master of Wine study in Auckland in 2004 and continued in London while working for Craggy Range. Having hibernated the process for several years, due to work and family obligations, he dug into his research paper full time this year, exploring&nbsp;<em>The impact of future climate changes on the production of Sauvignon Blanc wines in Marlborough, New Zealand.</em></p>
<p>He'd seen NIWA figures that drove home the impact climate change was set to have on New Zealand's wine industry, and realised more Marlborough-focussed research was required, he says. "How is this going to affect New Zealand's ability to make, not even Sauvignon Blanc, but fresh, crisp, acid-driven, clean wines that the world wants from us?"</p>
<p>With the MW now achieved, Michael is looking at his next opportunity in the wine industry, including helping smaller wineries sell their wine. Running AONZ during the challenges of Covid, he realised that smaller companies withough "massive" distribution networks, have to think more readily outside the square.</p>
<p>"There are so many great wine stories out there. I think it's been something throughout my whole career that really pushes my buttons," he says. "There's always great wine, but is there a great story to go with that wine? The wines that really resonate are the ones I can remember for a reason, because of a story."</p> </div>
<div class="clr"></div>


<div class="clr"></div>
</div>

<div class="itemSocialSharing">

<div class="itemTwitterButton">
<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="Rural_News">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
</div>

<div class="itemFacebookButton">
<div id="fb-root"></div>
<script type="text/javascript">
				(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) {return;}
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/en_US/all.js#appId=177111755694317&xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
<div class="fb-like" data-send="false" data-width="200" data-show-faces="true"></div>
</div>
<div class="clr"></div>
</div>
<div class="clr"></div>
<div class="clr"></div>

<section class="popularReads">
<div class='popularReadsItems'>
<div id="k2ModuleBox327" class="k2ItemsBlock popular_rng standard_tile_mobile ">
<h3><a href='#'>Popular Reads</a></h3>
<div class='row-fluid gutter'>
<div class='span7'>

<article class="fiveup level1 clearfix">
<div>
<div class='image'>
<a class="moduleItemImage" href="/rural-news/rural-general-news/industry-reacts-to-new-residency-pathway" title="Continue reading &quot;Industry reacts to new residency pathway&quot;">
<div class='nailthumb-container'>
<img class='hide' src="/media/k2/items/cache/c2f6e2f295a370b27ace31f4c74254d6_S.jpg" alt="Industry reacts to new residency pathway" />
</div>
</a>
</div>
<h4>
<a class="moduleItemTitle" href="/rural-news/rural-general-news/industry-reacts-to-new-residency-pathway">Industry reacts to new residency pathway</a>
</h4>
After the Government released details on a new residency pathway, the industry is reacting with relief. </div>
</article>
<article class="fiveup level1 clearfix">
<div>
<div class='image'>
<a class="moduleItemImage" href="/rural-news/rural-opinion/simplistic-water-rules-not-useable" title="Continue reading &quot;Simplistic water rules not useable&quot;">
<div class='nailthumb-container'>
<img class='hide' src="/media/k2/items/cache/923a50c0c3801a56d0388440e3fb5d9c_S.jpg" alt="Simplistic water rules not useable" />
</div>
</a>
</div>
<h4>
<a class="moduleItemTitle" href="/rural-news/rural-opinion/simplistic-water-rules-not-useable">Simplistic water rules not useable</a>
</h4>
OPINION: What is simple is always wrong. What is not is unusable. </div>
</article>
</div> 
<div class='span5'>

<article class="fiveup level2">
<h4>
<a class="moduleItemTitle" href="/dairy-news/dairy-management/flexible-milking-regime-going-well-at-ludf">Flexible milking regime going well at LUDF</a>
</h4>
A flexible milking regime adopted this season on the Lincoln University Demonstration Dairy Farm (LUDF) is going "surprisingly well', says&#8230; </article>
<article class="fiveup level2">
<h4>
<a class="moduleItemTitle" href="/dairy-news/dairy-management/harvest-silage-quickly-or-wait">Harvest silage quickly or wait?</a>
</h4>
By the middle of September, the grass silage making season will be well underway. </article>
<article class="fiveup level2">
<h4>
<a class="moduleItemTitle" href="/dairy-news/dairy-management/south-waikato-wetland-project-paying-dividends">South Waikato wetland project paying dividends</a>
</h4>
Gray and Marilyn Baldwin own 713ha south of Lichfield, near&nbsp;Putāruru. </article>
</div>
</div> 
</div> 
</div>
</section>
<div class="clr"></div>


<div class="itemBackToTop">
<a class="k2Anchor" href="/wine-grower/wg-general-news/master-of-wine-michael-henley-s-yearning-for-learning#startOfPageId21610">
back to top </a>
</div>
<div class="clr"></div>
<div id="disqus_thread"></div>
<div class="clr"></div>
<section class="itemFeaturedBottom">
<div class='itemFeaturedBottomItems'>
</div>
</section>
<div class="clr"></div>
<div class="subcat-banner articleAd">
<div class="custom">

<script src="https://g.adspeed.net/ad.php?do=js&amp;zid=71886&amp;oid=16776&amp;wd=-1&amp;ht=-1&amp;target=_blank" type="text/javascript"></script>
</div>
</div>
</div>

<script type='text/javascript'>
var loop_count = 0;
insertArticleAd = function() {
	loop_count++;
	if (jQuery('.articleAd img')) {
		jQuery('.itemBody p:eq(4)').after(jQuery('.articleAd'));
	} else {
		setTimeout(insertArticleAd, 1000);
	}
};
insertArticleAd();

</script>
<script>
	var disqus_config = function () {
	this.page.url = 'https://www.ruralnewsgroup.co.nz/wine-grower/wg-general-news/master-of-wine-michael-henley-s-yearning-for-learning';
	this.page.identifier = 'index.php?option=com_k2&view=item&id=21610';
	};
	(function() {
	var d = document, s = d.createElement('script');
	s.src = 'https://ruralnewsgroupnz.disqus.com/embed.js';
	s.setAttribute('data-timestamp', +new Date());
	(d.head || d.body).appendChild(s);
	})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

</div>
</div>
</div>
<div id="side-col" class="span4">
<section class="row-fluid ">
<div class="custom">

<script type="text/javascript" src="https://g.adspeed.net/ad.php?do=js&zid=60268&oid=16776&wd=-1&ht=-1&target=_blank"></script>
</div>
</section>
<section class="row-fluid issues-online">
<h3>
<span class="h-arrow">&raquo;</span>
Latest Print Issues Online</h3>
<div class="customissues-online">
<div class="row-fluid">
<div class="span4"><a href="https://bit.ly/3jryPhg" target="_blank" rel="noopener noreferrer"><img src="/images/DN%20482%20October%2026.jpg" alt="dairynewscover" width="250" height="357" style="width: 250px; float: left;" /></a></div>
<div class="span4"><a href="https://bit.ly/3vjfgfM"><img src="/images/RN%20737%20October%2019.jpg" alt="ruralnewscover" width="250" height="352" style="width: 250px; float: left;" /></a></div>
<div class="span4" style="text-align: left;"><a href="https://bit.ly/3FaruMl" target="_blank" rel="noopener noreferrer" class="cover"> <img src="/images/NZWG%20130%20OctNov.jpg" alt="winegrowercover" width="191" height="339" style="width: 250px; float: left;" /></a></div>
</div>
<p><a href="https://issuu.com/ruralnewsgroup/docs" class="archives">Visit archives</a></p></div>
</section>
<section class="row-fluid ">
<div class="custom">

<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc459560 = window.plc459560 || 0;
document.write('<'+'div id="placement_459560_'+plc459560+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(174024, 459560, [300,250], 'placement_459560_'+opt.place, opt); }, opt: { place: plc459560++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div>
</section>
<section class="row-fluid hound_wne">
<h3><a href='#'>Popular Reads</a></h3>
<div id="k2ModuleBox230" class="k2ItemsBlock hound_wne">
<article class="module">






<div class="moduleItemIntrotext">
<h4>
<a class="moduleItemTitle" href="/wine-grower/wg-general-news/maaratech-helping-hands-in-the-vineyard">MaaraTech: Helping hands in the vineyard</a>
</h4>
<p>A $17 million robotics project will trial human assist prototypes in New Zealand vineyards this winter, as well as a&#8230;</p>
</div>




</article>
<article class="module">






<div class="moduleItemIntrotext">
<h4>
<a class="moduleItemTitle" href="/wine-grower/wg-opinion/oliver-styles-journey-to-natural-wines">Oliver Styles' journey to natural wines</a>
</h4>
<p>As a journalist for a wine magazine for six years, I probably got to listen to, talk to and talk&#8230;</p>
</div>




</article>
<article class="module">






<div class="moduleItemIntrotext">
<h4>
<a class="moduleItemTitle" href="/wine-grower/wg-industry/on-your-behalf-health-and-safety-refresher">On Your Behalf: Health and safety refresher</a>
</h4>
<p>Health and safety is an important part of any business – it’s the right thing to do by your workers,&#8230;</p>
</div>




</article>
</div>
</section>
</div>
</div>
<footer>
<p>Copyright &copy; 2021 RuralNewsGroup. All Rights Reserved.</p>
</footer>
</div>

<script src="https://www.ruralnewsgroup.co.nz/templates/ruralresponsive/assets/js/vendor/bootstrap.min.js"></script>
<script src="https://www.ruralnewsgroup.co.nz/templates/ruralresponsive/assets/js/plugins.js"></script>
<script src="https://www.ruralnewsgroup.co.nz/templates/ruralresponsive/assets/js/main.js"></script>
<script src="https://www.ruralnewsgroup.co.nz/templates/ruralresponsive/assets/js/jquery.nailthumb.1.1.min.js?v=1"></script>

<script src="https://vjs.zencdn.net/7.1.0/video.js"></script>
<script src="https://www.ruralnewsgroup.co.nz/templates/ruralresponsive/assets/js/vendor/videojs-vast-plugin/lib/videojs-contrib-ads/videojs.ads.js?v=7"></script>
<script src="https://www.ruralnewsgroup.co.nz/templates/ruralresponsive/assets/js/vendor/videojs-vast-plugin/lib/vast-client.js?v=7"></script>
<script src="https://www.ruralnewsgroup.co.nz/templates/ruralresponsive/assets/js/vendor/videojs-vast-plugin/videojs.vast.js?v=7"></script>
<script>
  		jQuery('.moduleItemImage img, article.module img, .genericItemList img').each(function() {
  			jQuery(this).load(function() {
  				jQuery(this).nailthumb({preload:false, onStart:function(container) {$img = jQuery('img', container); jQuery(container).height($img.width() * 0.75).width($img.width());}})
  			});
  		});
  		if (window.location.href.match("rural-news")) jQuery('body').addClass('rnpage');
    	if (window.location.href.match("dairy-news")) jQuery('body').addClass('dnpage');
    	if (window.location.href.match("wine-grower")) jQuery('body').addClass('wgpage');

		jQuery(document).ready(function() {
	    	var slots = {};
			jQuery('.adspeed[data-zone]').each(function() {
				// jQuery(this).css({'display':'block','border':'1px solid red','width': '100%', 'height': '40px'});
	    		zone = jQuery(this).attr('data-zone');
	    		if (!slots[zone]) slots[zone] = 0;
	    		this.id = "adspeed" + zone + slots[zone];
	    		// console.log("Zone " + zone + ", slot " + slots[zone]);
	    		try {
		    		// If this is a multi-zone ad, request it by slot number
		    		if (jQuery('.adspeed[data-zone=' + zone + "]").length > 1) {
		    			AdSpeed_div(this.id, zone, slots[zone]);
		    		}
		    		// Else, request without slot number
		    		else {
		    			AdSpeed_div(this.id, zone);
		    		}
		    	}
		    	catch (e) {
		    	};
	    		slots[zone]++;
	    	});

			jQuery('.collapse-btn').on('click', function(clk) {
				var p = jQuery(this).parent();
				var nav = jQuery(p).find('.rn-collapse');
				if(jQuery(nav).css('display') == 'block') {
					jQuery(nav).css('display', 'none');
				} else {
					jQuery(nav).css('display', 'block');
				}
			});
	    });
	  </script>

<script>window.twttr = (function (d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0],
			t = window.twttr || {};
		if (d.getElementById(id)) return t;
		js = d.createElement(s);
		js.id = id;
		js.src = "https://platform.twitter.com/widgets.js";
		fjs.parentNode.insertBefore(js, fjs);

		t._e = [];
		t.ready = function (f) {
			t._e.push(f);
		};

		return t;
	}(document, "script", "twitter-wjs"));</script>

</body>
</html>
