<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" xml:lang="en-gb" lang="en-gb">
<head>
<meta charset="utf-8" />
<base href="https://www.ruralnewsgroup.co.nz/wine-grower/wg-general-news/planting-the-seed-of-vineyard-diversity" />
<meta name="keywords" content="VINEYARD DIVERSITY" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="author" content="Sophie Preece" />
<meta property="og:url" content="https://www.ruralnewsgroup.co.nz/wine-grower/wg-general-news/planting-the-seed-of-vineyard-diversity" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Planting the seed of vineyard diversity" />
<meta property="og:description" content="When Bard Arnst first came to Marlborough in 1994, he found vineyards akin to a cricket pitch, with neatly mown rows of grass and headlands. &amp;#34;If there was anything growing down the rows it was just an easily managed grass - a sole species - with either rye grass or fescue,&amp;#34; says the organic..." />
<meta property="og:image" content="https://www.ruralnewsgroup.co.nz/media/k2/items/cache/399246a99d37979670024246e2b6c88c_XL.jpg" />
<meta name="image" content="https://www.ruralnewsgroup.co.nz/media/k2/items/cache/399246a99d37979670024246e2b6c88c_XL.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Rural_News" />
<meta name="twitter:title" content="Planting the seed of vineyard diversity" />
<meta name="twitter:description" content="When Bard Arnst first came to Marlborough in 1994, he found vineyards akin to a cricket pitch, with neatly mown rows of grass and headlands. &amp;#34;If there was anything growing down the rows it was jus..." />
<meta name="twitter:image" content="https://www.ruralnewsgroup.co.nz/media/k2/items/cache/399246a99d37979670024246e2b6c88c_XL.jpg" />
<meta name="twitter:image:alt" content="Bart Arnst" />
<meta name="description" content="When Bard Arnst first came to Marlborough in 1994, he found vineyards akin to a cricket pitch, with neatly mown rows of grass and headlands. &amp;#34;If t..." />
<title>Planting the seed of vineyard diversity</title>
<link href="/wine-grower/wg-general-news/planting-the-seed-of-vineyard-diversity" rel="canonical" />
<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/magnific-popup.min.css" rel="stylesheet" />
<link href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.css" rel="stylesheet" />
<link href="/components/com_k2/css/k2.css?v=2.10.3&b=20200429" rel="stylesheet" />
<link href="/plugins/system/jce/css/content.css?a31213711aecd284afa62f7711f6bb38" rel="stylesheet" />
<style>

                        /* K2 - Magnific Popup Overrides */
                        .mfp-iframe-holder {padding:10px;}
                        .mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
                        .mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
                    
	</style>
<script src="/media/jui/js/jquery.min.js?a31213711aecd284afa62f7711f6bb38"></script>
<script src="/media/jui/js/jquery-noconflict.js?a31213711aecd284afa62f7711f6bb38"></script>
<script src="/media/jui/js/jquery-migrate.min.js?a31213711aecd284afa62f7711f6bb38"></script>
<script src="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/jquery.magnific-popup.min.js"></script>
<script src="/media/k2/assets/js/k2.frontend.js?v=2.10.3&b=20200429&sitepath=/"></script>
<script type="application/ld+json">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</script>

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1102419743434633', {}, {agent: 'pljoomla'});
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=1102419743434633&ev=PageView&noscript=1"/>
</noscript>


<meta name="msvalidate.01" content="00839DC73BE1EFF84C0F1969DA08E93E" />
<meta name="google-site-verification" content="j6M-jiPTbgV2JjVOopzfhA3GjPbawTA64XGLsSflAJo" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="initial-scale=1.0">
<link href="https://www.ruralnewsgroup.co.nz/favicon.ico" rel="shortcut icon" type="image/x-icon">

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-T72QBVX');</script>

<link rel="stylesheet" href="https://www.ruralnewsgroup.co.nz/templates/ruralresponsive/assets/css/bootstrap.min.css?v=7">
<link rel="stylesheet" href="https://www.ruralnewsgroup.co.nz/templates/ruralresponsive/assets/css/screen.css?v=7.2.8">
<link rel="stylesheet" href="https://www.ruralnewsgroup.co.nz/templates/ruralresponsive/assets/css/print.css?v=7">
<link rel="stylesheet" href="https://www.ruralnewsgroup.co.nz/templates/ruralresponsive/assets/css/jquery.nailthumb.1.1.min.css?v=7">
<link rel="stylesheet" href="https://www.ruralnewsgroup.co.nz/templates/ruralresponsive/assets/css/ruralnews.css?v=7.2.8">
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,800,700%7COpen+Sans+Condensed:700' rel='stylesheet' type='text/css'>

<link href="https://vjs.zencdn.net/7.1.0/video-js.css" rel="stylesheet">
<link href="https://www.ruralnewsgroup.co.nz/templates/ruralresponsive/assets/js/vendor/videojs-vast-plugin/lib/videojs-contrib-ads/videojs.ads.css" rel="stylesheet" type="text/css">
<link href="https://www.ruralnewsgroup.co.nz/templates/ruralresponsive/assets/js/vendor/videojs-vast-plugin/videojs.vast.css" rel="stylesheet" type="text/css">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#41a62a">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff">

<script src="https://code.jquery.com/jquery-2.2.4.min.js" integrity="sha256-BbhdlvQf/xTY9gja0Dq3HiwQF8LaCRTXxZKRutelT44=" crossorigin="anonymous"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js" integrity="sha384-Tc5IQib027qvyjSMfHjOMaLkfuWVxZxUPnCJA7l2mCWNIpG9mGCD8wGNIcPD7Txa" crossorigin="anonymous"></script>
<script data-cfasync="false" src="https://g.adspeed.net/ad.php?do=js&zids=60752-60264-60265-70451-74550x4-98103-98106-98104x4-98105x4&wd=-1&ht=-1&noerror=1&target=_blank&cache=2"></script>
<script>
		jQuery.noConflict();
		jQuery('.rn-logo.raster').remove();
	</script>
<style media="screen">
		.rn-logo.raster { display: none; }
	</style>
</head>
<body>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T72QBVX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<!--[if lt IE 7]>
        <p class="chromeframe">You are using an outdated browser. Some parts of this site might not display properly. <a href="https://browsehappy.com/">Upgrade your browser today</a> to better experience our website.</p>
    <![endif]-->
<!--[if IE 8]>
        <p class="chromeframe">You are using an outdated browser. Some parts of this site might not display properly. <a href="https://browsehappy.com/">Upgrade your browser today</a> to better experience our website.</p>
    <![endif]-->
<div id="global-group">
<div class="inner">
<a href="/">
<img class="global-logo svg" src="https://www.ruralnewsgroup.co.nz//templates/ruralresponsive/assets/img/global-logo.svg" alt="Rural News Group" />
<img class="global-logo raster rn-logo" src="https://www.ruralnewsgroup.co.nz//templates/ruralresponsive/assets/img/global-logo.png" alt="Rural News Group" />
</a>
</div>
</div>
<div id="global-menu">
<nav>
<a class="collapse-btn">MAIN MENU</a>
<div class="menu-items rn-collapse">
<div class="moduletable">
<ul class="nav menu mod-list">
<li class="item-69 default"><a class="logo" href="/"><img src="/images/headerimages/RNGlogo1.jpg" alt="  HOME" /><span class="image-title"> HOME</span> </a></li><li class="item-146"><a href="/rural-news">Rural News</a></li><li class="item-88"><a href="/dairy-news">Dairy News</a></li><li class="item-995"><a href="/hort-news">Hort News</a></li><li class="item-99"><a href="/wine-grower">NZ Winegrower</a></li><li class="item-54"><a href="/index.php?option=com_breezingforms&amp;view=form&amp;Itemid=54&amp;lang=en">Subscribe</a></li><li class="item-55"><a href="/component/com_blankcomponent/Itemid,55/view,default/">Advertise</a></li><li class="item-56"><a href="/index.php?option=com_alfcontact&amp;view=alfcontact&amp;Itemid=56&amp;lang=en">Contact</a></li></ul>
</div>
<div class='search'>
<div class="moduletable rngmodule">
<div id="k2ModuleBox139" class="k2SearchBlock  rngmodule">
<form action="/search" method="get" autocomplete="off" class="k2SearchBlockForm">
<input type="text" value="Enter search query" name="searchword" class="inputbox" onblur="if(this.value=='') this.value='Enter search query';" onfocus="if(this.value=='Enter search query') this.value='';" />
<input type="hidden" name="Itemid" value="702" />
</form>
</div>
</div>
</div>
</div>
</nav>
</div>
<div id="container">
<header>
<div class='row-fluid'>
<div class='span6'>

<div class="moduletablelogo">
<div class="customlogo">
<p><a title="Go to Home Page" href="/wine-grower" target="_self"><img class="rn-logo svg" src="/images/template/wg-header.svg" alt="NZ Winegrower" /> <img class="rn-logo raster" src="/images/template/wg-header.png" alt="NZ Winegrower" /></a></p></div>
</div>
</div>
<div class='span5 offset1'>

<div class="moduletable adspeed">
<div class="custom adspeed">

<script data-cfasync="false" src="https://g.adspeed.net/ad.php?do=js&amp;zids=69985-71886-60268-74552x2-60269x3&amp;wd=-1&amp;ht=-1&amp;target=_blank&amp;noerror=1" type="text/javascript"></script>

<p>&nbsp;</p>

<script data-cfasync="false" type="text/javascript">AdSpeed_display(69985);</script>
</div>
</div>
<div class="moduletable adspeed">
<div class="custom adspeed">
<div class="adspeed" data-zone="60752">&nbsp;</div></div>
</div>
</div>
</div>

<nav>
<a class="collapse-btn">BROWSE CATEGORIES</a>
<div class="menu-items rn-collapse">
<div class="moduletable menumodule">
<ul class="nav menu mod-list">
<li class="item-473 current active"><a href="/wine-grower/wg-general-news">National</a></li><li class="item-132"><a href="/wine-grower/wg-regional-updates">Regional </a></li><li class="item-128"><a href="/wine-grower/wg-opinion">Opinion</a></li><li class="item-172"><a href="/wine-grower/wg-profiles">Profiles</a></li><li class="item-474"><a href="/wine-grower/wg-industry">Industry</a></li><li class="item-476"><a href="/wine-grower/wg-machinery">Machinery &amp; Products</a></li></ul>
</div>
</div>
</nav>

</header>
<div id="content" class="row-fluid" role="main">
<div id="main-col" class="span8">
<div class="row-fluid">

<div class="span12 sub-col-left">

<span id="startOfPageId20234"></span>
<div id="k2Container" class="itemView wgpage">


<div class="itemHeader">

<span class="itemDateCreated">
Monday, 12 April 2021 13:30 </span>

<h1 class="itemTitle">
Planting the seed of vineyard diversity
</h1>

<span class="itemAuthor">
Written by&nbsp;
Sophie Preece </span>
</div>


<div class="itemToolbar">
<ul>

<li>
<span class="itemTextResizerTitle">font size</span>
<a href="#" id="fontDecrease">
<span>decrease font size</span>
<img src="/templates/ruralresponsive/assets/img/blank.gif" alt="decrease font size" />
</a>
<a href="#" id="fontIncrease">
<span>increase font size</span>
<img src="/templates/ruralresponsive/assets/img/blank.gif" alt="increase font size" />
</a>
</li>

<li>
<a class="itemPrintLink" rel="nofollow" href="/wine-grower/wg-general-news/planting-the-seed-of-vineyard-diversity?print=1&amp;tmpl=component" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
<span>Print</span>
</a>
</li>

<li>
<a class="itemEmailLink" rel="nofollow" href="/component/com_mailto/link,62c45689f4152ff191825047ff50f83808645aca/template,ruralresponsive/tmpl,component/" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
<span>Email</span>
</a>
</li>
</ul>
<div class="clr"></div>
</div>
<div class="itemBody">



<div class="itemImageBlock">
<span class="itemImage">
<a class="rn-modal" rel="{handler: 'image'}" href="/media/k2/items/cache/399246a99d37979670024246e2b6c88c_XL.jpg" title="Click to preview image">
<img src="/media/k2/items/cache/399246a99d37979670024246e2b6c88c_L.jpg" alt="Bart Arnst" />
</a>
</span>

<span class="itemImageCaption">Bart Arnst</span>
<div class="clr"></div>
</div>

<div class="itemIntroText">
<p>When Bard Arnst first came to Marlborough in 1994, he found vineyards akin to a cricket pitch, with neatly mown rows of grass and headlands.</p>
</div>

<div class="itemFullText">
<p>"If there was anything growing down the rows it was just an easily managed grass - a sole species - with either rye grass or fescue," says the organic viticulture consultant.</p>
<p>By 1996, when he was running a Montana vineyard on Rapaura Rd, Bart was tiring of the monoculture, and began to look for plants that would attract beneficial insects to the block. That goal soon expanded, as he considered nitrogen fixing, and plants that would bloom and then mulch down, and those that would offer the best nutrition to stock coming in to graze the rows.</p>
<p>Before long Bart had 25 species growing beneath his vines, and within a few years "the whole place was swarming with insects". Just as he was pondering the problem of identifying the crawling, flying and jumping community, someone put him on to Professor Steve Wratten at Lincoln University, an expert in ecological services. That relationship began with Steve sending Bart some traps to catch and identify the insects, then grew into a research project on planting and buckwheat mid row, as a natural deterrent to the light brown apple moth.</p>
<p>Marlborough vines were mostly "neat and tidy" with single species grass cover, but there were also some regenerated swards, where a greater diversity of species would naturally reseed. Bart's trials included rye grass rows as well as regenerating sward, and counts of worms and insects - both ground and flying - revealed a dearth of life in the homogenous grass, while the sward "was way better" and the cover crop "was superior to all". As well as buckwheat, it included plants that offered different rooting depths, to increase the activity of the soil, says Bard. "The chicory roots and radish roots go down, and when they are deep they become elevator shafts for worms."</p>
<p>Viticulturist Samantha Scarratt continued the buckwheat work through her PhD with Steve, and that research "clearly showed that by having flowering buckwheat you were able to maintain a parasitic wasp population to keep the light brown apple moth under control," says Bart.</p>
<p>Growers and scientists have learned a lot since then, although much of it - such as organic vineyards having lower mealybug population levels - is still largely anecdotal, he says. "I think if you have a better balance in a vineyard then the pest problem is way less."</p>
<p>Now, as organics flourishes and regenerative agriculture gains a strong following. Bart sees growers being "far more thoughtful". That is most obvious in the cover crops, he says, noting that "even the smallest thing", like mowing every second row or not mowing their headlands is a step in the right direction.</p>
<p>In his quarter century of using cover crops and consulting to organic growers, Bart has learned what cover crops can do to help and hinder a vineyard. "You have to know what you are planting and what you are trying to achieve with it. Because some plants, given the wrong mixture or the wrong grams or kilograms per hectare, are going to really put your brakes on. You need a good balance."</p>
<p>He says there is a "massive diversity of species" to consider, but science is increasingly able to support the anecdotal success stories of interrow diversity. "That it's able to reduce pesticide and insecticide use, provide nitrogen and keep the soil biologically active."</p> </div>
<div class="clr"></div>


<div class="clr"></div>
</div>

<div class="itemSocialSharing">

<div class="itemTwitterButton">
<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="Rural_News">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
</div>

<div class="itemFacebookButton">
<div id="fb-root"></div>
<script type="text/javascript">
				(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) {return;}
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/en_US/all.js#appId=177111755694317&xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
<div class="fb-like" data-send="false" data-width="200" data-show-faces="true"></div>
</div>
<div class="clr"></div>
</div>
<div class="clr"></div>
<div class="clr"></div>

<section class="popularReads">
<div class='popularReadsItems'>
<div id="k2ModuleBox327" class="k2ItemsBlock popular_rng standard_tile_mobile ">
<h3><a href='#'>Popular Reads</a></h3>
<div class='row-fluid gutter'>
<div class='span7'>

<article class="fiveup level1 clearfix">
<div>
<div class='image'>
<a class="moduleItemImage" href="/dairy-news/dairy-general-news/organic-farmers-launch-own-brand-of-a3-milk" title="Continue reading &quot;Organic farmers launch own brand of A3 milk&quot;">
<div class='nailthumb-container'>
<img class='hide' src="/media/k2/items/cache/34f1f2c8fb07087e0234599a0da2add4_S.jpg" alt="Organic farmers launch own brand of A3 milk" />
</div>
</a>
</div>
<h4>
<a class="moduleItemTitle" href="/dairy-news/dairy-general-news/organic-farmers-launch-own-brand-of-a3-milk">Organic farmers launch own brand of A3 milk</a>
</h4>
A small group of North Island organic farmers has launched a new dairy brand, hopeful that one day it will&#8230; </div>
</article>
<article class="fiveup level1 clearfix">
<div>
<div class='image'>
<a class="moduleItemImage" href="/rural-news/rural-general-news/no-one-trick-pony" title="Continue reading &quot;No &#039;one trick&#039; pony&quot;">
<div class='nailthumb-container'>
<img class='hide' src="/media/k2/items/cache/c4ee17bc97264aac08f934adf6fbe612_S.jpg" alt="No &#039;one trick&#039; pony" />
</div>
</a>
</div>
<h4>
<a class="moduleItemTitle" href="/rural-news/rural-general-news/no-one-trick-pony">No 'one trick' pony</a>
</h4>
Fonterra says its revised strategy, focusing on value rather than volume, is paying off. </div>
</article>
</div> 
<div class='span5'>

<article class="fiveup level2">
<h4>
<a class="moduleItemTitle" href="/rural-news/rural-general-news/dairy-strong-despite-correction">Dairy strong despite 'correction'</a>
</h4>
Fonterra chief executive Miles Hurrell says results of the last two dairy auctions reflect volatility in the global markets. </article>
<article class="fiveup level2">
<h4>
<a class="moduleItemTitle" href="/rural-news/rural-general-news/state-backing-for-plant-protein-sector-development">State backing for plant protein sector development</a>
</h4>
A company, founded by two agribusiness leaders, is partnering with Government on a $20 million research and development programme that&#8230; </article>
<article class="fiveup level2">
<h4>
<a class="moduleItemTitle" href="/rural-news/rural-general-news/director-fee-hike-voted-down-by-levypayers">Director fee hike voted down by levypayers</a>
</h4>
A controversial move to increase the director fees was voted down by farmers at Beef + Lamb NZ’s annual meeting&#8230; </article>
</div>
</div> 
</div> 
</div>
</section>
<div class="clr"></div>


<div class="itemBackToTop">
<a class="k2Anchor" href="/wine-grower/wg-general-news/planting-the-seed-of-vineyard-diversity#startOfPageId20234">
back to top </a>
</div>
<div class="clr"></div>
<div id="disqus_thread"></div>
<div class="clr"></div>
<section class="itemFeaturedBottom">
<div class='itemFeaturedBottomItems'>
</div>
</section>
<div class="clr"></div>
<div class="subcat-banner articleAd">
<div class="custom">

<script src="https://g.adspeed.net/ad.php?do=js&amp;zid=71886&amp;oid=16776&amp;wd=-1&amp;ht=-1&amp;target=_blank" type="text/javascript"></script>
</div>
</div>
</div>

<script type='text/javascript'>
var loop_count = 0;
insertArticleAd = function() {
	loop_count++;
	if (jQuery('.articleAd img')) {
		jQuery('.itemBody p:eq(4)').after(jQuery('.articleAd'));
	} else {
		setTimeout(insertArticleAd, 1000);
	}
};
insertArticleAd();

</script>
<script>
	var disqus_config = function () {
	this.page.url = 'https://www.ruralnewsgroup.co.nz/wine-grower/wg-general-news/planting-the-seed-of-vineyard-diversity';
	this.page.identifier = 'index.php?option=com_k2&view=item&id=20234';
	};
	(function() {
	var d = document, s = d.createElement('script');
	s.src = 'https://ruralnewsgroupnz.disqus.com/embed.js';
	s.setAttribute('data-timestamp', +new Date());
	(d.head || d.body).appendChild(s);
	})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

</div>
</div>
</div>
<div id="side-col" class="span4">
<section class="row-fluid issues-online">
<h3>
<span class="h-arrow">&raquo;</span>
Latest Print Issues Online</h3>
<div class="customissues-online">
<div class="row-fluid">
<div class="span4"><a href="https://bit.ly/3t9JAHN" target="_blank" rel="noopener noreferrer"><img src="/images/DN%20468%20April%2013.jpg" alt="dairynewscover" width="250" height="357" style="width: 250px; float: left;" /></a></div>
<div class="span4"><a href="https://bit.ly/31AWT7Z"><img src="/images/RN%20723%20April%206.jpg" alt="ruralnewscover" width="250" height="357" style="width: 250px; float: left;" /></a></div>
<div class="span4" style="text-align: left;"><a href="https://bit.ly/31wWkvI" target="_blank" rel="noopener noreferrer" class="cover"> <img src="/images/NZWG%20127%20April-May.jpg" alt="winegrowercover" width="250" height="348" style="width: 250px; float: left;" /></a></div>
</div>
<p><a href="https://issuu.com/ruralnewsgroup/docs" class="archives">Visit archives</a></p></div>
</section>
<section class="row-fluid ">
<div class="custom">

<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc459560 = window.plc459560 || 0;
document.write('<'+'div id="placement_459560_'+plc459560+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(174024, 459560, [300,250], 'placement_459560_'+opt.place, opt); }, opt: { place: plc459560++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div>
</section>
<section class="row-fluid hound_wne">
<h3><a href='#'>Popular Reads</a></h3>
<div id="k2ModuleBox230" class="k2ItemsBlock hound_wne">
<article class="module">






<div class="moduleItemIntrotext">
<h4>
<a class="moduleItemTitle" href="/wine-grower/wg-general-news/understanding-the-market-for-regenerative-agriculture">Understanding the market for regenerative agriculture</a>
</h4>
<p>The Bragato Research Institute has joined a research initiative studying the global market potential of regenerative agriculture.</p>
</div>




</article>
<article class="module">






<div class="moduleItemIntrotext">
<h4>
<a class="moduleItemTitle" href="/wine-grower/wg-general-news/light-n-lovely-low-yields-but-high-quality-in-vintage-2021">Light 'n' Lovely: Low yields but high quality in vintage 2021</a>
</h4>
<p>Grape yields across the country have taken a hit from poor flowering, but growers and winemakers are welcoming beautiful fruit&#8230;</p>
</div>




</article>
<article class="module">






<div class="moduleItemIntrotext">
<h4>
<a class="moduleItemTitle" href="/wine-grower/wg-machinery/wineries-set-for-seismic-shakes">Wineries set for seismic shakes</a>
</h4>
<p>Four years after the Kaikōura earthquake, Marlborough wineries are far better prepared for a big shake, says structural engineer Will&#8230;</p>
</div>




</article>
</div>
</section>
</div>
</div>
<footer>
<p>Copyright &copy; 2021 RuralNewsGroup. All Rights Reserved.</p>
</footer>
</div>

<script src="https://www.ruralnewsgroup.co.nz/templates/ruralresponsive/assets/js/vendor/bootstrap.min.js"></script>
<script src="https://www.ruralnewsgroup.co.nz/templates/ruralresponsive/assets/js/plugins.js"></script>
<script src="https://www.ruralnewsgroup.co.nz/templates/ruralresponsive/assets/js/main.js"></script>
<script src="https://www.ruralnewsgroup.co.nz/templates/ruralresponsive/assets/js/jquery.nailthumb.1.1.min.js?v=1"></script>

<script src="https://vjs.zencdn.net/7.1.0/video.js"></script>
<script src="https://www.ruralnewsgroup.co.nz/templates/ruralresponsive/assets/js/vendor/videojs-vast-plugin/lib/videojs-contrib-ads/videojs.ads.js?v=7"></script>
<script src="https://www.ruralnewsgroup.co.nz/templates/ruralresponsive/assets/js/vendor/videojs-vast-plugin/lib/vast-client.js?v=7"></script>
<script src="https://www.ruralnewsgroup.co.nz/templates/ruralresponsive/assets/js/vendor/videojs-vast-plugin/videojs.vast.js?v=7"></script>
<script>
  		jQuery('.moduleItemImage img, article.module img, .genericItemList img').each(function() {
  			jQuery(this).load(function() {
  				jQuery(this).nailthumb({preload:false, onStart:function(container) {$img = jQuery('img', container); jQuery(container).height($img.width() * 0.75).width($img.width());}})
  			});
  		});
  		if (window.location.href.match("rural-news")) jQuery('body').addClass('rnpage');
    	if (window.location.href.match("dairy-news")) jQuery('body').addClass('dnpage');
    	if (window.location.href.match("wine-grower")) jQuery('body').addClass('wgpage');

		jQuery(document).ready(function() {
	    	var slots = {};
			jQuery('.adspeed[data-zone]').each(function() {
				// jQuery(this).css({'display':'block','border':'1px solid red','width': '100%', 'height': '40px'});
	    		zone = jQuery(this).attr('data-zone');
	    		if (!slots[zone]) slots[zone] = 0;
	    		this.id = "adspeed" + zone + slots[zone];
	    		// console.log("Zone " + zone + ", slot " + slots[zone]);
	    		try {
		    		// If this is a multi-zone ad, request it by slot number
		    		if (jQuery('.adspeed[data-zone=' + zone + "]").length > 1) {
		    			AdSpeed_div(this.id, zone, slots[zone]);
		    		}
		    		// Else, request without slot number
		    		else {
		    			AdSpeed_div(this.id, zone);
		    		}
		    	}
		    	catch (e) {
		    	};
	    		slots[zone]++;
	    	});

			jQuery('.collapse-btn').on('click', function(clk) {
				var p = jQuery(this).parent();
				var nav = jQuery(p).find('.rn-collapse');
				if(jQuery(nav).css('display') == 'block') {
					jQuery(nav).css('display', 'none');
				} else {
					jQuery(nav).css('display', 'block');
				}
			});
	    });
	  </script>

<script>window.twttr = (function (d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0],
			t = window.twttr || {};
		if (d.getElementById(id)) return t;
		js = d.createElement(s);
		js.id = id;
		js.src = "https://platform.twitter.com/widgets.js";
		fjs.parentNode.insertBefore(js, fjs);

		t._e = [];
		t.ready = function (f) {
			t._e.push(f);
		};

		return t;
	}(document, "script", "twitter-wjs"));</script>

</body>
</html>
