<!DOCTYPE html>
<!--[if lt IE 7]>      <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html prefix="og: http://ogp.me/ns#" class="no-js"> <!--<![endif]-->
<html prefix="og: http://ogp.me/ns#" xml:lang="en-gb" lang="en-gb">
<head>
<meta charset="utf-8">
<meta name="msvalidate.01" content="00839DC73BE1EFF84C0F1969DA08E93E" />
<meta name="google-site-verification" content="j6M-jiPTbgV2JjVOopzfhA3GjPbawTA64XGLsSflAJo" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="initial-scale=1.0">
<link href="https://www.ruralnewsgroup.co.nz/favicon.ico" rel="shortcut icon" type="image/x-icon">
<link rel="stylesheet" href="https://www.ruralnewsgroup.co.nz/templates/ruralresponsive/assets/css/bootstrap.min.css?v=7">
<link rel="stylesheet" href="https://www.ruralnewsgroup.co.nz/templates/ruralresponsive/assets/css/screen.css?v=7">
<link rel="stylesheet" href="https://www.ruralnewsgroup.co.nz/templates/ruralresponsive/assets/css/print.css?v=7">
<link rel="stylesheet" href="https://www.ruralnewsgroup.co.nz/templates/ruralresponsive/assets/css/jquery.nailthumb.1.1.min.css?v=7">
<link rel="stylesheet" href="https://www.ruralnewsgroup.co.nz/templates/ruralresponsive/assets/css/ruralnews.css?v=7.2.2">
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,800,700|Open+Sans+Condensed:700' rel='stylesheet' type='text/css'>
<link rel="apple-touch-icon-precomposed" href="https://www.ruralnewsgroup.co.nz//templates/ruralresponsive/assets/ico/apple-touch-icon-57-precomposed.png">

<script src="https://code.jquery.com/jquery-2.2.4.min.js" integrity="sha256-BbhdlvQf/xTY9gja0Dq3HiwQF8LaCRTXxZKRutelT44=" crossorigin="anonymous"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js" integrity="sha384-Tc5IQib027qvyjSMfHjOMaLkfuWVxZxUPnCJA7l2mCWNIpG9mGCD8wGNIcPD7Txa" crossorigin="anonymous"></script>
<script data-cfasync="false" src="https://g.adspeed.net/ad.php?do=js&zids=60752-60264-60265x4-70451-74550x3&wd=-1&ht=-1&noerror=1&target=_blank&cache=2" type="text/javascript"></script>
<base href="https://www.ruralnewsgroup.co.nz/wine-grower/wg-general-news/researching-pinot-noir" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="pinot noir" />
<meta name="title" content="Researching Pinot Noir" />
<meta name="author" content="Rural News Group" />
<meta property="og:url" content="https://www.ruralnewsgroup.co.nz/wine-grower/wg-general-news/researching-pinot-noir" />
<meta property="og:title" content="Researching Pinot Noir" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.ruralnewsgroup.co.nz/media/k2/items/cache/78cb431d5b27934abbbbad2d12ca8137_S.jpg" />
<meta name="image" content="https://www.ruralnewsgroup.co.nz/media/k2/items/cache/78cb431d5b27934abbbbad2d12ca8137_S.jpg" />
<meta property="og:description" content="What makes a high quality Pinot Noir? What chemistry drives it? How can we replicate this at a commercially viable cost? A look into this new five-yea..." />
<meta name="description" content="What makes a high quality Pinot Noir? What chemistry drives it? How can we replicate this at a commercially viable cost? A look into this new five-yea..." />
<title>Researching Pinot Noir</title>
<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
<link href="/components/com_k2/css/k2.css?v=2.8.0" rel="stylesheet" type="text/css" />
<style type="text/css">

						/* K2 - Magnific Popup Overrides */
						.mfp-iframe-holder {padding:10px;}
						.mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
						.mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
					
	</style>
<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script>
<script>
		jQuery.noConflict();
		// &target=_top
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-23116614-1', 'auto');
		ga('send', 'pageview');
		jQuery('.rn-logo.raster').remove();
	</script>
<style media="screen">
		.rn-logo.raster { display: none; }
	</style>
</head>
<body>
<!--[if lt IE 7]>
        <p class="chromeframe">You are using an outdated browser. Some parts of this site might not display properly. <a href="https://browsehappy.com/">Upgrade your browser today</a> to better experience our website.</p>
    <![endif]-->
<!--[if IE 8]>
        <p class="chromeframe">You are using an outdated browser. Some parts of this site might not display properly. <a href="https://browsehappy.com/">Upgrade your browser today</a> to better experience our website.</p>
    <![endif]-->
<div id="global-group">
<div class="inner">
<a href="/">
<img class="global-logo svg" src="https://www.ruralnewsgroup.co.nz//templates/ruralresponsive/assets/img/global-logo.svg" alt="Rural News Group" />
<img class="global-logo raster" class="rn-logo" src="https://www.ruralnewsgroup.co.nz//templates/ruralresponsive/assets/img/global-logo.png" alt="Rural News Group" />
</a>
</div>
</div>
<div id="global-menu">
<nav>
<a class="collapse-btn">MAIN MENU</a>
<div class="menu-items rn-collapse">
<div class="moduletable">
<ul class="nav menu">
<li class="item-69 default"><a class="logo" href="/"><img src="/images/headerimages/RNGlogo1.jpg" alt="  HOME" /><span class="image-title"> HOME</span> </a></li><li class="item-146"><a href="/rural-news">Rural News</a></li><li class="item-88"><a href="/dairy-news">Dairy News</a></li><li class="item-99"><a href="/wine-grower">NZ Winegrower</a></li><li class="item-54"><a href="/subscribe">Subscribe</a></li><li class="item-55"><a href="/advertise">Advertise</a></li><li class="item-56"><a href="/component/com_alfcontact/Itemid,56/view,alfcontact/">Contact</a></li></ul>
</div>
<div class='search'>
<div class="moduletable rngmodule">
<div id="k2ModuleBox139" class="k2SearchBlock  rngmodule">
<form action="/search" method="get" autocomplete="off" class="k2SearchBlockForm">
<input type="text" value="Enter search query" name="searchword" class="inputbox" onblur="if(this.value=='') this.value='Enter search query';" onfocus="if(this.value=='Enter search query') this.value='';" />
<input type="hidden" name="Itemid" value="702" />
</form>
</div>
</div>
</div>
</div>
</nav>
</div>
<div id="container">
<header>
<div class='row-fluid'>
<div class='span6'>

<div class="moduletablelogo">
<div class="customlogo">
<p><a title="Go to Home Page" href="/wine-grower" target="_self"><img class="rn-logo svg" src="/images/template/wg-header.svg" alt="NZ Winegrower" /> <img class="rn-logo raster" src="/images/template/wg-header.png" alt="NZ Winegrower" /></a></p></div>
</div>
</div>
<div class='span5 offset1'>

<div class="moduletable adspeed">
<div class="custom adspeed">

<script src="https://g.adspeed.net/ad.php?do=js&amp;zids=69985-71886-60268-74552x2-60269x3&amp;wd=-1&amp;ht=-1&amp;target=_blank&noerror=1" type="text/javascript"></script>

<p>&nbsp;</p>

<script type="text/javascript">AdSpeed_display(69985);</script>
</div>
</div>
</div>

<nav>
<a class="collapse-btn">BROWSE CATEGORIES</a>
<div class="menu-items rn-collapse">
<div class="moduletable menumodule">
<ul class="nav menu">
<li class="item-473 current active"><a href="/wg-general-news">National</a></li><li class="item-132"><a href="/wg-regional-updates">Regional </a></li><li class="item-128"><a href="/wg-opinion">Opinion</a></li><li class="item-172"><a href="/wg-profile">Profiles</a></li><li class="item-474"><a href="/wg-industry">Industry</a></li><li class="item-476"><a href="/wg-machinery">Machinery &amp; Products</a></li></ul>
</div>
</div>
</nav>

</header>
<div id="content" class="row-fluid" role="main">
<div id="main-col" class="span8">
<div class="row-fluid">

<div class="span12 sub-col-left">

<span id="startOfPageId13617"></span>
<div id="k2Container" class="itemView itemIsFeatured wgpage">


<div class="itemHeader">

<span class="itemDateCreated">
Monday, 30 April 2018 12:57 </span>

<h1 class="itemTitle">
Researching Pinot Noir
</h1>

<span class="itemAuthor">
Written by&nbsp;
<a rel="author" href="/blog/Rural-News-Group">Rural News Group</a>
</span>
</div>


<div class="itemToolbar">
<ul>

<li>
<span class="itemTextResizerTitle">font size</span>
<a href="#" id="fontDecrease">
<span>decrease font size</span>
<img src="/templates/ruralresponsive/assets/img/blank.gif" alt="decrease font size" />
</a>
<a href="#" id="fontIncrease">
<span>increase font size</span>
<img src="/templates/ruralresponsive/assets/img/blank.gif" alt="increase font size" />
</a>
</li>

<li>
<a class="itemPrintLink" rel="nofollow" href="/wine-grower/wg-general-news/researching-pinot-noir?print=1&amp;tmpl=component" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
<span>Print</span>
</a>
</li>

<li>
<a class="itemEmailLink" rel="nofollow" href="/component/com_mailto/link,449db4c9d2b5ef05ceaca11a2b10371de7233bba/template,ruralresponsive/tmpl,component/" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
<span>Email</span>
</a>
</li>
</ul>
<div class="clr"></div>
</div>
<div class="itemBody">



<div class="itemImageBlock">
<span class="itemImage">
<a class="rn-modal" rel="{handler: 'image'}" href="/media/k2/items/cache/78cb431d5b27934abbbbad2d12ca8137_XL.jpg" title="Click to preview image">
<img src="/media/k2/items/cache/78cb431d5b27934abbbbad2d12ca8137_L.jpg" alt="Nautilus Wines. Photo supplied by NZW." />
</a>
</span>

<span class="itemImageCaption">Nautilus Wines. Photo supplied by NZW.</span>
<div class="clr"></div>
</div>

<div class="itemIntroText">
<p>What makes a high quality Pinot Noir? What chemistry drives it? How can we replicate this at a commercially viable cost? </p>
</div>

<div class="itemFullText">
<p>A look into this new five-year Ministry of Business, Innovation &amp; Employment (MBIE) and NZ Winegrowers co-funded research programme which aims to find effective and practical ways of breaking the quality-productivity seesaw of Pinot Noir.</p>
<p>Pinot Noir is an internationally acclaimed red grape variety suited to growing in New Zealand’s relatively cool climate, which has been recognized by the New Zealand wine industry for its potential export growth opportunities in the US, Australia and China. However, this variety also seems to present an inextricable link between productivity and wine quality in commercial production systems. Therefore, in order to drive export growth, we will require the understanding of how to consistently produce high quality wine at a price point acceptable to the customer. This means the delivery of the current 6 tonnes/ha quality at 10 tonnes/ha productivity.</p>
<p>The<i> Pinot Noir Programme</i>, undertaken by New Zealand Winegrowers, will span the entire Pinot Noir wine value chain: from sensory and consumer science, to chemical composition, to lastly, vineyard management scrutinized up to the single-berry level.<span class="Apple-converted-space"> </span></p>
<p>This Programme will support the growth of New Zealand Pinot Noir wine exports from 12.2M litres in 2016 to 36.6M litres by 2027. Increasing exports will build on the success of the wine industry, but also help diversify the New Zealand wine sector. It further tells the story of the direct connection between land and the wines created here, reflecting on the particular Pinot Noir styles present throughout the different regions of the country.<span class="Apple-converted-space"> </span></p>
<p>The programme will answer questions in four interlinked research areas:</p>
<p><strong>Quality and liking</strong></p>
<p>What do consumers look for in a glass of Pinot Noir? What sensory attributes describe quality? Beyond judgements of the sensory characters of a wine by wine experts, a wider definition of quality should include insights on value-for-money, suitability for an occasion, and familiarity of style/brand known to influence liking, quality judgments, and purchasing decisions. The overall aim is to obtain holistic assessment of quality by consumers of Pinot Noir wines of markedly different styles or composition.</p>
<p><strong>Viticultural and winemaking factors</strong></p>
<p>What are the biological controls and chemical signatures of Pinot Noir quality? Which of the some 40,000 chemicals in Pinot Noir strongly influence consumer perceptions of quality? Which viticultural and winemaking methods most effectively change the concentrations of the chemicals of interest? Based on knowledge gained from <i>in vitro</i> and controlled environment experiments we will develop a series of “validation” wines with profoundly altered composition from viticultural and winemaking manipulations, to test with both experts and consumers.<span class="Apple-converted-space"> </span></p>
<p><b>Grape and wine chemistry</b></p>
<p>How do we best measure the complex chemistry of Pinot Noir? The programme will develop assays for critical Pinot Noir chemical components which can easily be applied by industry to manage Pinot Noir wine quality. We will use the latest technology and develop new methods to analyse a very broad spectrum of wine components including volatile, non-volatile and polymeric wine constituents. The latter two groups of compounds relate to taste and mouthfeel, commonly cited as contributors to quality judgements by wine experts.</p>
<p><strong>Validation wines and machine learning</strong></p>
<p>What are the linkages between viticultural and winemaking factors, chemistry data and consumer perceptions? We will develop a series of validation wines made from highly characterised vines and grape bunch lots that will feed into the chemistry and sensory projects. Machine learning and new systems of data display and analysis will be applied to the complex data sets in a way that allows industry and science experts to predict the relationships between the chemistry of wine and the holistic perceptions of quality.<span class="Apple-converted-space"> </span></p>
<p>The fully integrated research programme and a big data-driven approach represent a new way of addressing challenging problems that have been studied for a long time, with limited success. We are confident with the funding from MBIE and New Zealand Winegrowers and the support of the New Zealand wine industry, the team we have built will be able to achieve what has not been done before, and will find effective and practical ways simultaneously to increase both yield and quality in Pinot Noir.</p>
<p><em>The Pinot Noir Programme Managers are Philip Gregan and Matias Kinzurik, while the Science Leader is Damian Martin. </em></p> </div>
<div class="clr"></div>


<div class="clr"></div>
</div>

<div class="itemSocialSharing">

<div class="itemTwitterButton">
<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="Rural_News">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
</div>

<div class="itemFacebookButton">
<div id="fb-root"></div>
<script type="text/javascript">
				(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) {return;}
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/en_US/all.js#appId=177111755694317&xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
<div class="fb-like" data-send="false" data-width="200" data-show-faces="true"></div>
</div>

<div class="itemGooglePlusOneButton">
<g:plusone annotation="inline" width="120"></g:plusone>
<script type="text/javascript">
			  (function() {
			  	window.___gcfg = {lang: 'en'}; // Define button default language here
			    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			    po.src = 'https://apis.google.com/js/plusone.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
</div>
<div class="clr"></div>
</div>
<div class="itemLinks">

<div class="itemTagsBlock">
<span>Tagged under</span>
<ul class="itemTags">
<li><a href="/tag/pinot-noir">pinot noir</a></li>
</ul>
<div class="clr"></div>
</div>
<div class="clr"></div>
</div>
<div class="custom">
<div class="adspeed" data-zone="74552">&nbsp;</div></div>
<div class="clr"></div>

<section class="itemRelated">
<h3>More like this</h3>
<div class='row-fluid gutter'>
<div class='span7'>

<article class="fiveup level1 clearfix">
<div>
<div class='image'>
<a class="moduleItemImage" href="/item/12995-productivity-quality-and-pinot-noir" title="K2_CONTINUE_READING &quot;Productivity, quality and Pinot Noir&quot;">
<img src="/media/k2/items/cache/e365321e0d4f965ccc0bfc451a980dc9_S.jpg" alt="Productivity, quality and Pinot Noir" />
</a>
</div>
<h4>
<a class="moduleItemTitle" href="/item/12995-productivity-quality-and-pinot-noir">Productivity, quality and Pinot Noir</a>
</h4>
<p><p>Pinot Noir is second only to Sauvignon Blanc in terms of New Zealand wine production. Nonetheless, the variety remains a “minx of a vine” to grow and manage.</p> </p>
</div>
</article>
<article class="fiveup level1 clearfix">
<div>
<div class='image'>
<a class="moduleItemImage" href="/wine-grower/wg-general-news/taking-pinot-on-the-road" title="K2_CONTINUE_READING &quot;Taking Pinot on the road&quot;">
<img src="/media/k2/items/cache/25e44d82b91aa840142808ade2267056_S.jpg" alt="Taking Pinot on the road" />
</a>
</div>
<h4>
<a class="moduleItemTitle" href="/wine-grower/wg-general-news/taking-pinot-on-the-road">Taking Pinot on the road</a>
</h4>
<p><p>You hear the words ‘road trip’ and think Thelma and Louise, but a little more planning was required for the 600 people who took three trips around New Zealand’s six Pinot Noir regions earlier this year.</p> </p>
</div>
</article>

<div class='banner'>
</div>
</div>
<div class='span5'>

<article class="fiveup level2">
<h4>
<a class="moduleItemTitle" href="/wine-grower/wg-general-news/pinot-noir-2017-day-three-evolution">Pinot Noir 2017: Day three – evolution</a>
</h4>
<p><p>As chair of the third day’s session, Emma Jenkins MW explained, evolution cannot happen unless you have already embraced and explored.</p> </p>
</article>
<article class="fiveup level2">
<h4>
<a class="moduleItemTitle" href="/wine-grower/wg-general-news/our-pinot-is-pushing-the-boundaries">Our Pinot is pushing the boundaries</a>
</h4>
<p><p>Allen Meadows is a self-confessed, “obsessive” Burgundy lover. </p> </p>
</article>
<article class="fiveup level2">
<h4>
<a class="moduleItemTitle" href="/wine-grower/wg-general-news/pinot-noir-2017-day-two-explore-greatness">Pinot Noir 2017: Day two - Explore greatness</a>
</h4>
<p><p>Great, according to my dictionary, means; “much higher than average in amount, extent or intensity”, or “much higher than average in ability, quality or importance.” </p> </p>
</article>
</div>
</div>
</section>
<div class="clr"></div>


<div class="itemBackToTop">
<a class="k2Anchor" href="/wine-grower/wg-general-news/researching-pinot-noir#startOfPageId13617">
back to top </a>
</div>
<div class="clr"></div>
<div class='subcat-banner articleAd'>
<div class="custom">

<script type="text/javascript" src="https://g.adspeed.net/ad.php?do=js&zid=71886&oid=16776&wd=-1&ht=-1&target=_blank&noerror=1"></script>
</div>
</div>
</div>

<script type='text/javascript'>
var loop_count = 0;
insertArticleAd = function() {
	loop_count++;
	if (jQuery('.articleAd img')) {
		jQuery('.itemBody p:eq(4)').after(jQuery('.articleAd'));
	} else {
		setTimeout(insertArticleAd, 1000);
	}
};
insertArticleAd();

</script>

</div>
</div>
</div>
<div id="side-col" class="span4">
<section class="row-fluid issues-online">
<h3>
<span class="h-arrow">&raquo;</span>
Latest Print Issues Online</h3>
<div class="customissues-online">
<div class="row-fluid">
<div class="span4"><a href="http://bit.ly/2r9y14o" target="_blank" rel="noopener noreferrer"><img style="float: left;" src="/images/ruralnewscover.jpg" alt="ruralnewscover" /></a></div>
<div class="span4"><a href="http://bit.ly/2HIWRTb" target="_blank" rel="noopener noreferrer"><img style="float: left;" src="/images/dairynewscover.jpg" alt="dairynewscover" width="250" height="357" /></a></div>
<div class="span4" style="text-align: left;"><a class="cover" href="http://bit.ly/2EeJC6Q" target="_blank" rel="noopener noreferrer"> <img src="/images/winegrowercover.jpg" alt="winegrowercover" width="250" height="344" /></a></div>
</div>
<p><a class="archives" href="http://issuu.com/ruralnewsgroup/docs">Visit archives</a></p></div>
</section>
<section class="row-fluid ">
<div class="custom">
<p>&nbsp;</p>

<script src="https://g.adspeed.net/ad.php?do=js&amp;zid=60269&amp;oid=16776&amp;wd=-1&amp;ht=-1&amp;target=_blank&noerror=1" type="text/javascript"></script>
</div>
</section>
<section class="row-fluid hound_wne">
<h3><a href='#'>Popular Reads</a></h3>
<div id="k2ModuleBox230" class="k2ItemsBlock hound_wne">
<article class="module">






<div class="moduleItemIntrotext">
<h4>
<a class="moduleItemTitle" href="/item/13392-auckland-s-new-wine-cave">Auckland’s new Wine Cave</a>
</h4>
<p>There is no mistaking Joe Wang’s love of wine, New Zealand wine in particular.</p>
</div>





</article>
<article class="module">






<div class="moduleItemIntrotext">
<h4>
<a class="moduleItemTitle" href="/item/13103-wine-words">Wine words</a>
</h4>
<p>Finding the right vocabulary to set a wine apart from its competitors isn’t easy.</p>
</div>




</article>
<article class="module">






<div class="moduleItemIntrotext">
<h4>
<a class="moduleItemTitle" href="/item/12814-what-nz-women-in-wine-think">What NZ women in wine think</a>
</h4>
<p>Diversity in the workplace is a catch phrase, too often an empty one when it comes to women in the&#8230;</p>
</div>




</article>
</div>
</section>
</div>
</div>
<footer>
<p>Copyright &copy; 2018 RuralNewsGroup. All Rights Reserved.</p>
</footer>
</div>

<script src="https://www.ruralnewsgroup.co.nz/templates/ruralresponsive/assets/js/vendor/bootstrap.min.js"></script>
<script src="https://www.ruralnewsgroup.co.nz/templates/ruralresponsive/assets/js/plugins.js"></script>
<script src="https://www.ruralnewsgroup.co.nz/templates/ruralresponsive/assets/js/main.js"></script>
<script src="https://www.ruralnewsgroup.co.nz/templates/ruralresponsive/assets/js/jquery.nailthumb.1.1.min.js?v=1"></script>
<script type='text/javascript'>
  		jQuery('.moduleItemImage img, article.module img, .genericItemList img').each(function() {
  			jQuery(this).load(function() {
  				jQuery(this).nailthumb({preload:false, onStart:function(container) {$img = jQuery('img', container); jQuery(container).height($img.width() * 0.75).width($img.width());}})
  			});
  		});
  		if (window.location.href.match("rural-news")) jQuery('body').addClass('rnpage');
    	if (window.location.href.match("dairy-news")) jQuery('body').addClass('dnpage');
    	if (window.location.href.match("wine-grower")) jQuery('body').addClass('wgpage');

		jQuery(document).ready(function() {
	    	var slots = {};
			jQuery('.adspeed[data-zone]').each(function() {
				// jQuery(this).css({'display':'block','border':'1px solid red','width': '100%', 'height': '40px'});
	    		zone = jQuery(this).attr('data-zone');
	    		if (!slots[zone]) slots[zone] = 0;
	    		this.id = "adspeed" + zone + slots[zone];
	    		// console.log("Zone " + zone + ", slot " + slots[zone]);
	    		try {
		    		// If this is a multi-zone ad, request it by slot number
		    		if (jQuery('.adspeed[data-zone=' + zone + "]").length > 1) {
		    			AdSpeed_div(this.id, zone, slots[zone]);
		    		}
		    		// Else, request without slot number
		    		else {
		    			AdSpeed_div(this.id, zone);
		    		}
		    	}
		    	catch (e) {
		    	};
	    		slots[zone]++;
	    	});

			jQuery('.collapse-btn').on('click', function(clk) {
				var p = jQuery(this).parent();
				var nav = jQuery(p).find('.rn-collapse');
				if(jQuery(nav).css('display') == 'block') {
					jQuery(nav).css('display', 'none');
				} else {
					jQuery(nav).css('display', 'block');
				}
			});
	    });
	  </script>

<script>window.twttr = (function (d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0],
			t = window.twttr || {};
		if (d.getElementById(id)) return t;
		js = d.createElement(s);
		js.id = id;
		js.src = "https://platform.twitter.com/widgets.js";
		fjs.parentNode.insertBefore(js, fjs);

		t._e = [];
		t.ready = function (f) {
			t._e.push(f);
		};

		return t;
	}(document, "script", "twitter-wjs"));</script>

</body>
</html>
